<!DOCTYPE html><html lang=de><head><meta charset=utf-8 content="text/html; charset=utf-8"><link href=/manifest.json rel=manifest><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width,minimum-scale=1"><meta name="description" content="Die ZF Sachs Micro Mobility GmbH gehört nun als Teil der Division Industrietechnik komplett der ZF Friedrichshafen AG. Wie ZF damit seine Kompetenz ..."><script src=https://app.usercentrics.eu/latest/main.js id=VE-ZFwAM2></script><meta data-privacy-proxy-server=https://privacy-proxy-server.usercentrics.eu><script src=https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js></script><meta property=og:url content="https://www.b4bschwaben.de/b4b-nachrichten/lindau-bodenseeregion_artikel,-zf-friedrichshafen-hat-zf-sachs-micro-mobility-uebernommen-_arid,262339.html"><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.b4bschwaben.de/cms_media/module_img/593/296716_1_articledetail_295021_1_org_2020-05-29_ZF_Wabco_02.jpg"><meta property="og:url" content="https://www.b4bschwaben.de/b4b-nachrichten/lindau-bodenseeregion_artikel,-zf-friedrichshafen-hat-zf-sachs-micro-mobility-uebernommen-_arid,262339.html"><meta property="og:title" content="ZF Friedrichshafen hat ZF Sachs Micro Mobility übernommen - Lindau / Bodenseeregion - B4B Schwaben"><meta property="og:description" content="Die ZF Sachs Micro Mobility GmbH gehört nun als Teil der Division Industrietechnik komplett der ZF Friedrichshafen AG. Wie ZF damit seine Kompetenz ..."><title>ZF Friedrichshafen hat ZF Sachs Micro Mobility übernommen - Lindau / Bodenseeregion - B4B Schwaben</title>
<link rel=canonical href="https://www.b4bschwaben.de/b4b-nachrichten/lindau-bodenseeregion_artikel,-zf-friedrichshafen-hat-zf-sachs-micro-mobility-uebernommen-_arid,262339.html"><link rel="alternate" type="application/rss+xml" href="https://www.b4bschwaben.de/feed/2-b4b-schwaben.xml" title="B4B Schwaben"/><link href="/pu_default/img/B4B_App_Icon_192x192.png" rel=apple-touch-icon sizes=76x76><link href=/favicon.ico rel=icon type=image/png sizes=48x48><script type=text/plain data-usercentrics="Google Fonts">

	 var head  = document.getElementsByTagName('head')[0];
	 var link  = document.createElement('link');
	 link.rel  = 'stylesheet';
	 link.type = 'text/css';
	 link.href = '//fonts.googleapis.com/css?family=Lato:400,700,900|Montserrat:400,700|Open+Sans:400,600,700,300';
	 head.appendChild(link);

	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_46.css"><script>		/**/
		var isFirefox = navigator.userAgent.toLowerCase().indexOf('firefox') > -1;
		var isDesktop = (navigator.userAgent.toLowerCase().indexOf('mobil') == -1 && navigator.userAgent.toLowerCase().indexOf('tablet')) == -1;
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.expand = 1000;
		if ( isFirefox && isDesktop ) {
			window.lazySizesConfig.expand = 10000;
		}
		/**/
	</script><script src=//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js crossorigin=anonymous></script><script src="/cms_media/minify/100/javascript/javascript_19.js"></script><script type=text/plain data-usercentrics="Google Analytics">			/**/
			gaProperty = 'UA-900013-6';
			if(gaProperty)
			{
				var disableStr = 'ga-disable-' + gaProperty;

				if (document.cookie.indexOf(disableStr + '=true') > -1) {

					window[disableStr] = true;

				}

				function gaOptout() {

					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;

					alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');

				}
			}
			/**/
		</script><script type=text/plain data-usercentrics="Google Analytics">			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-900013-6', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://use.typekit.net/tjy0ztb.js" data-usercentrics="Adobe Typekit"></script><script type=text/plain data-usercentrics="Adobe Typekit">try{Typekit.load({ async: true });}catch(e){};</script><script type=text/plain data-usercentrics="Adobe Typekit">		/**/
		(function(d) {
			var config = {
					kitId: 'tjy0ztb',
					scriptTimeout: 3000,
					async: true
				},
				h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		})(document);
		/**/
	</script><meta content=yes name=apple-mobile-web-app-capable><meta content=#fff name=apple-mobile-web-app-status-bar-style><meta content="B4B MOBILE" name=apple-mobile-web-app-title><link href="pu_default/img/touch-icon-96x96.png" rel=apple-touch-icon><meta content=#ffffff name=theme-color><meta content="pu_default/img/touch-icon-96x96.png" name=msapplication-TileImage><meta content=#fff name=msapplication-TileColor></head><body class="nfy-responsive  nfy-detail-page" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><div class=nfy-outer><div class=nfy-inner><header class="nfy-header nfy-inner-section nfy-hide-mobile"><div class=nfy-row><div class="nfy-col nfy-col-large-12"><a class=nfy-logo href="https://www.b4bschwaben.de/"><img src="/pu_default/img/logo.png" alt="B4B Logo"></a></div></div></header><section class="nfy-nav-block nfy-hide-mobile"><section class=nfy-inner-section><button class=nfy-menu-btn><i class="b4b b4b-bars"></i></button><nav class=nfy-mega-nav><ul class="nfy-nav-list nfy-nav-list-desktop" aria-expanded=false aria-multiselectable=true><li class=nfy-nav-header><a href="/" class="">Home</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-nachrichten/topnachrichten.html" class="active" target="_self">B4B Nachrichten</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-nachrichten/topnachrichten.html" class="active" target="_self">B4B Nachrichten</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item0"><li class=nfy-subnavi-item><a href="/b4b-nachrichten/augsburg.html" class="" target="_self">Augsburg</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/aichach-friedberg.html" class="" target="_self">Aichach-Friedberg</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/donau-ries.html" class="" target="_self">Donau-Ries</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/dillingen.html" class="" target="_self">Dillingen</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/guenzburg.html" class="" target="_self">Günzburg</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html" class="" target="_self">Kaufbeuren / Ostallgäu</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/kempten-oberallgaeu.html" class="" target="_self">Kempten / Oberallgäu</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/lindau-bodenseeregion.html" class="active" target="_self">Lindau / Bodenseeregion</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/memmingen-unterallgaeu.html" class="" target="_self">Memmingen / Unterallgäu</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/ulm-neu-ulm.html" class="" target="_self">Neu-Ulm / Ulm</a></li> </li></ul></li><li class="nfy-nav-header "><a href="/branchenbuch.html" class="" target="_self">Branchenbuch</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-wissen/expertenwissen.html" class="" target="_self">B4B WISSEN</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-wissen/expertenwissen.html" class="" target="_self">B4B WISSEN</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item2"><li class=nfy-subnavi-item><a href="/b4b-wissen/dt.html" class="" target="_self">Digitale Transformation </a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/wissenschaft-und-wirtschaft.html" class="" target="_self">Wissenschaft und Wirtschaft</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/digitalesmarketing.html" class="" target="_self">Digitales Marketing</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/technologie.html" class="" target="_self">Technologie Industrie Lösungen</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/allgaeu.html" class="" target="_self">Allgäu</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/gewerbebau.html" class="" target="_self">Gewerbebau</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/digitalisierung.html" class="" target="_self">Digitalisierung</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/mobilitaet.html" class="" target="_self">Mobilität</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/tagung-training-tourismus.html" class="" target="_self">Tagung, Training, Tourismus</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/expertenwissen.html" class="" target="_self">Expertenwissen</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/beraterpool.html" class="" target="_self">B4B SCHWABEN Beraterpool</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/ww.html" class="" target="_self">B4B SCHWABEN wills wissen </a></li> </li></ul></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-profile.html" class="" target="_self">B4B Profile</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-profile.html" class="" target="_self">B4B Profile</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item3"><li class=nfy-subnavi-item><a href="/b4b-profile/top-firmen.html" class="" target="_self">top FIRMEN </a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/urlaub-fuer-unternehmer.html" class="" target="_self">Urlaub für Unternehmer </a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/101-koepfe.html" class="" target="_self">101 Köpfe </a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/gastderredaktion.html" class="" target="_self">Gast der Redaktion</a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/m-net-firmenlauf.html" class="" target="_self">M-net Firmenlauf </a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="" target="_self">Verlagsveröffentlichungen</a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/sponsored-posts.html" class="" target="_self">Sponsored Posts </a></li> </li></ul></li><li class="nfy-nav-header "><a href="/bilder.html" class="" target="_self">Bilder</a></li><li class="nfy-nav-header "><a href="/videos.html" class="" target="_self">Videos</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/service/kontakt.html" class="last" target="_self">Service</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/service/kontakt.html" class="last" target="_self">Service</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item6"><li class=nfy-subnavi-item><a href="/service/impressum.html" class="" target="_self">Impressum</a></li> <li class=nfy-subnavi-item><a href="/service/datenschutz.html" class="" target="_self">Datenschutz</a></li> <li class=nfy-subnavi-item><a href="/service/agb.html" class="" target="_self">AGB</a></li> <li class=nfy-subnavi-item><a href="/service/stellenangebote.html" class="" target="_self">Stellenangebote</a></li> <li class=nfy-subnavi-item><a href="/service/kontakt.html" class="" target="_self">Über uns – Kontakt</a></li> <li class=nfy-subnavi-item><a href="/service/gewinnspiel.html" class="" target="_self">Gewinnspiel</a></li> <li class=nfy-subnavi-item><a href="/service/mediadaten.html" class="" target="_self">Mediadaten</a></li> <li class=nfy-subnavi-item><a href="/service/fit-for-job.html" class="" target="_self">Fit for job </a></li> <li class=nfy-subnavi-item><a href="/service/kiosk-app.html" class="" target="_self">Kiosk App</a></li> <li class=nfy-subnavi-item><a href="/service/shopping-street.html" class="" target="_self">Shopping Street</a></li> <li class=nfy-subnavi-item><a href="/service/anmeldung-wochenrueckblick.html" class="" target="_self">Anmeldung Wochenrückblick</a></li> <li class=nfy-subnavi-item><a href="/service/magazinbestellung.html" class="" target="_self">Magazin Bestellung</a></li> <li class=nfy-subnavi-item><a href="/service/aktion.html" class="" target="_self">Aktion </a></li> </li></ul></li></ul></nav><aside class=nfy-btn-group><a class=nfy-btn href="/service/anmeldung-wochenrueckblick.html"><i class="b4b b4b-envelope"></i></a><a class=nfy-btn target="_blank" href="https://www.facebook.com/B4BSCHWABEN"><i class="fa fa-facebook"></i></a><a class=nfy-btn target="_blank" href="https://twitter.com/B4BSCHWABEN"><i class="fa fa-twitter"></i></a><a class=nfy-btn name=nfy-instagram-button target="_blank" href="https://www.instagram.com/b4bschwaben"><svg version=1.1 id=Logo x=0px y=0px viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space=preserve>
						<g>
							<path class=st0 d="M256,49.47c67.27,0,75.23,0.26,101.8,1.47c24.56,1.12,37.9,5.22,46.78,8.67
								c11.76,4.57,20.15,10.03,28.97,18.84c8.82,8.82,14.28,17.21,18.84,28.97c3.45,8.88,7.55,22.22,8.67,46.78
								c1.21,26.56,1.47,34.53,1.47,101.8s-0.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78c-4.57,11.76-10.03,20.15-18.84,28.97
								c-8.82,8.82-17.21,14.28-28.97,18.84c-8.88,3.45-22.22,7.55-46.78,8.67c-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-0.26-101.8-1.47
								c-24.56-1.12-37.9-5.22-46.78-8.67c-11.76-4.57-20.15-10.03-28.97-18.84c-8.82-8.82-14.28-17.21-18.84-28.97
								c-3.45-8.88-7.55-22.22-8.67-46.78c-1.21-26.56-1.47-34.53-1.47-101.8s0.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78
								c4.57-11.76,10.03-20.15,18.84-28.97c8.82-8.82,17.21-14.28,28.97-18.84c8.88-3.45,22.22-7.55,46.78-8.67
								C180.77,49.73,188.73,49.47,256,49.47 M256,4.08c-68.42,0-77,0.29-103.87,1.52c-26.81,1.22-45.13,5.48-61.15,11.71
								c-16.57,6.44-30.62,15.05-44.62,29.06C32.36,60.37,23.74,74.42,17.3,90.98c-6.23,16.02-10.49,34.34-11.71,61.15
								C4.37,179,4.08,187.58,4.08,256c0,68.42,0.29,77,1.52,103.87c1.22,26.81,5.48,45.13,11.71,61.15
								c6.44,16.57,15.05,30.62,29.06,44.62c14.01,14.01,28.05,22.62,44.62,29.06c16.02,6.23,34.34,10.49,61.15,11.71
								c26.87,1.23,35.45,1.52,103.87,1.52s77-0.29,103.87-1.52c26.81-1.22,45.13-5.48,61.15-11.71c16.57-6.44,30.62-15.05,44.62-29.06
								c14.01-14.01,22.62-28.05,29.06-44.62c6.23-16.02,10.49-34.34,11.71-61.15c1.23-26.87,1.52-35.45,1.52-103.87s-0.29-77-1.52-103.87
								c-1.22-26.81-5.48-45.13-11.71-61.15c-6.44-16.57-15.05-30.62-29.06-44.62c-14.01-14.01-28.05-22.62-44.62-29.06
								c-16.02-6.23-34.34-10.49-61.15-11.71C333,4.37,324.42,4.08,256,4.08L256,4.08z"></path>
								<path class=st0 d="M256,126.64c-71.45,0-129.36,57.92-129.36,129.36S184.55,385.36,256,385.36S385.36,327.45,385.36,256
								S327.45,126.64,256,126.64z M256,339.97c-46.38,0-83.97-37.6-83.97-83.97s37.6-83.97,83.97-83.97c46.38,0,83.97,37.6,83.97,83.97
								S302.38,339.97,256,339.97z"></path>
								<circle class=st0 cx=390.48 cy=121.52 r=30.23></circle>
						</g>
						</svg></a></aside><aside class=nfy-nav-search><form class=nfy-search-form id=searchform method=post action="/index.php?pageid=1010"><div class=nfy-form-wrapper><input class=nfy-search-input type=text name=cosearch placeholder=Suchbegriff value=""> <button class=nfy-btn type=submit><i class=b4b-search></i></button></div></form></aside></section></section><header class="nfy-mobile-header nfy-mobile-detail-header"><button class=nfy-btn-back><span></span></button> <a class=nfy-logo href="https://www.b4bschwaben.de/"><img src="/pu_default/img/logo.png" alt="B4B Logo"></a><a class=nfy-nav-share><i class="fa fa-share-alt"></i></a><aside class=nfy-share-layer><div class=nfy-share-layer-inner><h2>Teilen Sie diesen Beitrag</h2><a class=nfy-btn-facebook onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href));"><i class="fa fa-facebook-f"></i>Auf Facebook</a> <a class=nfy-btn-whatsapp onclick="window.open('whatsapp://send?text=' + encodeURIComponent(window.location.href));"><i class="fa fa-whatsapp"></i>Auf Whatsapp</a> <a class=nfy-btn-twitter onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.location.href));"><i class="fa fa-twitter"></i>Auf Twitter</a> <a class=nfy-share-mail onclick="window.open('mailto:?body='+ encodeURIComponent(window.location.href));">Per E-Mail</a><aside class=nfy-close><span></span></aside></div></aside></header><section class=nfy-container><section class=nfy-content><section class=nfy-breadcrumb-tags-container><section class=nfy-inner-section><ul class=nfy-breadcrumb itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="&lt;i class=&quot;b4b-home&quot;&gt;&lt;/i&gt;"><i class="b4b-home"></i></a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/b4b-nachrichten/topnachrichten.html" title="B4B Nachrichten">B4B Nachrichten</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/b4b-nachrichten/lindau-bodenseeregion.html" title="Lindau / Bodenseeregion">Lindau / Bodenseeregion</a>  </li></ul></section></section>  <section class="nfy-ar nfy-ar-detail nfy-detail nfy-hide-mobile" itemscope=true itemtype=http://schema.org/Article><header class=nfy-detail-header><aside class="nfy-detail-left-section nfy-detail-informations"><span class="nfy-date nfy-subhead">06.10.2020</span> <span class="nfy-location nfy-subhead">Friedrichshafen</span><section class=nfy-author><a class=nfy-hide-mobile href="/autor_autor,-laura-cedrone-_autorid,98.html"><figure class=nfy-author-image><img src="/cms_media/module_img/581/290767_1_articleauthor_Laura.jpg" alt="" title="" width="140" height="140"> </figure><h2 class="nfy-author-name nfy-mobile-header">Laura Cedrone</h2></a><a href="javascript:unobscure('nbjmup;mbvsb/dfespofAc5ctdixbcfo/ef');" class="nfy-btn nfy-mail-btn nfy-hide-mobile">laura.cedrone(at)b4bschwaben.de</a><a href="/autor_autor,-laura-cedrone-_autorid,98.html"><h2 class=nfy-author-name>Von Laura Cedrone</h2></a></section><section class=nfy-social-media><span class=nfy-subhead>Artikel teilen</span><aside class=nfy-btn-group><a href=#null class="nfy-btn nfy-btn-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href));"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-btn nfy-btn-twitter" onclick="window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(window.location.href));"><i class="fa fa-twitter"></i></a></aside></section></aside><span class=nfy-category> Übernahme</span><h1 class=nfy-detail-headline>ZF Friedrichshafen hat ZF Sachs Micro Mobility übernommen</h1></header><figure class=nfy-detail-image><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/593/296716_1_gallerydetail_295021_1_org_2020-05-29_ZF_Wabco_02.jpg"><img src="/cms_media/module_img/593/296716_1_articledetail_295021_1_org_2020-05-29_ZF_Wabco_02.jpg" alt="" title="" width="800" height="533"></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Symbolbild. Die ZF Friedrichshafen AG hat 100 Prozent der Anteile der ZF Sachs Micro Mobility GmbH übernommen. Foto: ZF </span></aside></figure><div class=nfy-detail-content><article class=nfy-detail-teaser-wrapper>Die ZF Sachs Micro Mobility GmbH gehört nun als Teil der Division Industrietechnik komplett der ZF Friedrichshafen AG. Wie ZF damit seine Kompetenz im Markt der Mikromobilität stärken will.</article><article class=nfy-detail-text-wrapper><p>Zum 1. Oktober 2020 hat die ZF Friedrichshafen AG alle Anteile des bisherigen Gemeinschaftsunternehmens ZF Sachs Micro Mobility GmbH übernommen. Die bisherigen Gesellschafter BMZ Batterien-Montage-Zentrum GmbH sowie die Gustav Magenwirth GmbH &amp; Co. KG (MAGURA) haben ihre jeweiligen Anteile auf die ZF Friedrichshafen AG übertragen. Sie bleiben weiterhin Partner und Lieferanten der nun als 100-prozentige ZF-Tochter eigenständig agierenden ZF Sachs Micro Mobility GmbH. Die BrakeForceOne GmbH, weiterer Gesellschafter im nun aufgelösten Gemeinschaftsunternehmen, hatte ZF bereits im vergangenen Jahr komplett übernommen.</p>
<p><strong>Neue technologische Impulse setzen <div class="nfy-adbanner-revive nfy-banner-right"><script>			/*  */
			var consentsSch = usercentrics.getConsents("Uh14IaX6E"); //Revive Adserver Id b4bSchwaben
			if ( consentsSch['consentStatus'] === true )
			{
				var m3_u = (location.protocol==='https:'?'https://sox.newsfactory.de/www/delivery/ajs.php':'http://sox.newsfactory.de/www/delivery/ajs.php');
				var m3_r = Math.floor(Math.random()*99999999999);
				if (!document.MAX_used) document.MAX_used = ',';
				document.write("<script type='text/javascript' src='"+m3_u);
				document.write('?zoneid=200');
				document.write('&amp;cb=' + m3_r);
				if (document.MAX_used !== ',') document.write('&amp;exclude=' + document.MAX_used);
				document.write(document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				document.write('&amp;loc=' + escape(window.location));
				if (document.referrer) document.write('&amp;referer=' + escape(document.referrer));
				if (document.context) document.write('&context=' + escape(document.context));
				if (document.mmm_fo) document.write('&amp;mmm_fo=1');
				document.write("'><\/script>");
			}
			/*  */
		</script><noscript><a href="https://sox.newsfactory.de/www/delivery/ck.php?n=abdbd5ef&amp;cb=3864288" target="_blank"><img alt="" uc-src="https://sox.newsfactory.de/www/delivery/avw.php?zoneid=200&amp;cb=3864288&amp;n=abdbd5ef"></a> </noscript></div></strong></p>
<p>Um in den wachsenden Markt der Elektromobilität einzusteigen und neue technologische Impulse zu setzen, hatte ZF mit den Partnern BMZ, MAGURA und BrakeForceOne in den vergangenen Jahren das Gemeinschaftsunternehmen ZF Sachs Micro Mobility GmbH betrieben. Die Geschäftsführung der ZF Sachs Micro Mobility GmbH bleibt mit Michael Funk und Marc Sommer unverändert, Sitz der Gesellschaft ist Ravensburg.</p>
<p><strong>Kompetenz im wachsenden Markt der Mikromobilität festigen und ausbauen <div class="nfy-adbanner-revive nfy-banner-right"><script>			/*  */
			var consentsSch = usercentrics.getConsents("Uh14IaX6E"); //Revive Adserver Id b4bSchwaben
			if ( consentsSch['consentStatus'] === true )
			{
				var m3_u = (location.protocol==='https:'?'https://sox.newsfactory.de/www/delivery/ajs.php':'http://sox.newsfactory.de/www/delivery/ajs.php');
				var m3_r = Math.floor(Math.random()*99999999999);
				if (!document.MAX_used) document.MAX_used = ',';
				document.write("<script type='text/javascript' src='"+m3_u);
				document.write('?zoneid=1151');
				document.write('&amp;cb=' + m3_r);
				if (document.MAX_used !== ',') document.write('&amp;exclude=' + document.MAX_used);
				document.write(document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				document.write('&amp;loc=' + escape(window.location));
				if (document.referrer) document.write('&amp;referer=' + escape(document.referrer));
				if (document.context) document.write('&context=' + escape(document.context));
				if (document.mmm_fo) document.write('&amp;mmm_fo=1');
				document.write("'><\/script>");
			}
			/*  */
		</script><noscript><a href="https://sox.newsfactory.de/www/delivery/ck.php?n=abdbd5ef&amp;cb=7165142" target="_blank"><img alt="" uc-src="https://sox.newsfactory.de/www/delivery/avw.php?zoneid=1151&amp;cb=7165142&amp;n=abdbd5ef"></a> </noscript></div></strong></p>
<p>„Mit der Übernahme aller Anteile wollen wir unseren Footprint und unsere Kompetenz im weiter wachsenden Markt der Mikromobilität festigen und ausbauen. Unser Ziel mit der neuen Struktur ist, dass die ZF Sachs Micro Mobility GmbH am Markt eigenständig noch schneller und flexibler agieren kann“, sagt Daniel Härter, Senior Vice President Industrietechnik bei ZF.</p>
<p><strong>Über ZF Friedrichshafen</strong></p>
<p>In den vier Technologiefeldern Vehicle Motion Control, integrierte Sicherheit, automatisiertes Fahren und Elektromobilität bietet ZF umfassende Lösungen für etablierte Fahrzeughersteller sowie für neu entstehende Anbieter von Transport- und Mobilitätsdienstleistungen. ZF elektrifiziert Fahrzeuge unterschiedlichster Kategorien und trägt mit seinen Produkten dazu bei, Emissionen zu reduzieren und das Klima zu schützen. Das Unternehmen ist mit weltweit 160.000 Mitarbeitern an rund 260 Standorten in 41 Ländern vertreten.  </p>

</article></div><footer class=nfy-detail-footer><ul class="nfy-tags nfy-tags-dark"><li class=nfy-tag-item><a href="/suche_cosearch,ZF%20Friedrichshafen%20AG%20_type,tag.html">ZF Friedrichshafen AG </a></li><li class=nfy-tag-item><a href="/suche_cosearch,ZF%20Friedrichshafen_type,tag.html">ZF Friedrichshafen</a></li></ul><section class=nfy-social-media><span class=nfy-subhead>Artikel teilen</span><aside class=nfy-btn-group data-nfy-href="http://www.b4bschwaben.de%2Fb4b-nachrichten%2Flindau-bodenseeregion_artikel%2C-zf-friedrichshafen-hat-zf-sachs-micro-mobility-uebernommen-_arid%2C262339.html"><a href=#null class="nfy-btn nfy-btn-facebook nfy-share-facebook"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-btn nfy-btn-twitter nfy-share-twitter"><i class="fa fa-twitter"></i></a></aside></section></footer><section class=nfy-ar-selection><header class=nfy-element-header><span>Weitere Artikel zum Gleichen Thema</span></header><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-so-lief-der-virtuelle-zffirmenlauf-friedrichshafen-ab-_arid,262336.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/593/296703_1_mobile_295898_1_org_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 1x, /cms_media/module_img/593/296703_1_retina_295898_1_org_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/593/296703_1_teaserbox_295898_1_org_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Corona-Veranstaltung</span><h2 class=nfy-teaser-headline>So lief der virtuelle ZF-Firmenlauf Friedrichshafen ab</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-die-letzten-vorbereitungen-des-zffirmenlaufs-stehen-_arid,262223.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/517/258713_1_mobile_ce4569c3b8.jpg 1x, /cms_media/module_img/517/258713_1_retina_ce4569c3b8.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/517/258713_1_teaserbox_ce4569c3b8.jpg" alt="Synbolbild. Foto: Stadt Friedrichshafen" title="Synbolbild. Foto: Stadt Friedrichshafen" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Event während Corona</span><h2 class=nfy-teaser-headline>Die letzten Vorbereitungen des ZF-Firmenlaufs stehen</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-der-zf-firmenlauf-2020-steht-in-den-startloechern-_arid,262161.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/591/295898_1_mobile_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 1x, /cms_media/module_img/591/295898_1_retina_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/591/295898_1_teaserbox_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Lauf-Event</span><h2 class=nfy-teaser-headline>Der ZF Firmenlauf 2020 steht in den Startlöchern</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-zf-friedrichshafen-rutscht-in-rote-zahlen-_arid,261824.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/560/280105_1_mobile_2018-03-22-01-zf-forum.jpg 1x, /cms_media/module_img/560/280105_1_retina_2018-03-22-01-zf-forum.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/560/280105_1_teaserbox_2018-03-22-01-zf-forum.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Absatzkrise der Automobilindustrie</span><h2 class=nfy-teaser-headline>ZF Friedrichshafen rutscht in rote Zahlen</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-so-startet-der-virtuelle-zf-friedrichshafen-firmenlauf-_arid,261811.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/591/295898_1_mobile_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 1x, /cms_media/module_img/591/295898_1_retina_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/591/295898_1_teaserbox_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Sportveranstaltung</span><h2 class=nfy-teaser-headline>So startet der virtuelle ZF Friedrichshafen Firmenlauf</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-neuer-vorstand-und-neue-division-bei-zf-friedrichshafen-_arid,261750.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/591/295846_1_mobile_2020_07_29_ZF_Stephan_von_Schuckmann.jpg 1x, /cms_media/module_img/591/295846_1_retina_2020_07_29_ZF_Stephan_von_Schuckmann.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/591/295846_1_teaserbox_2020_07_29_ZF_Stephan_von_Schuckmann.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Personalie</span><h2 class=nfy-teaser-headline>Neuer Vorstand und neue Division bei ZF Friedrichshafen</h2></section></a></article></div></div><button class="nfy-btn-plus nfy-animate-button nfy-ajax-more-button-ar262339" data-nfy-limit="6" data-nfy-offset="12" data-scroll=true data-scroll-delay=800><i class="b4b b4b-plus"></i></button></section></section><article class="nfy-ar nfy-ar-detail nfy-detail nfy-hide-desktop" itemscope=true itemtype=http://schema.org/Article><header class=nfy-detail-header><span class=nfy-category> Übernahme</span><h1 class=nfy-detail-headline>ZF Friedrichshafen hat ZF Sachs Micro Mobility übernommen</h1></header><figure class=nfy-detail-image><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/593/296716_1_gallerydetail_295021_1_org_2020-05-29_ZF_Wabco_02.jpg"><img src="/cms_media/module_img/593/296716_1_articledetail_295021_1_org_2020-05-29_ZF_Wabco_02.jpg" alt="" title="" width="800" height="533"></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Symbolbild. Die ZF Friedrichshafen AG hat 100 Prozent der Anteile der ZF Sachs Micro Mobility GmbH übernommen. Foto: ZF </span></aside></figure><aside class="nfy-detail-left-section nfy-detail-informations"><div class=nfy-author><a class=nfy-hide-mobile href="/autor_autor,-laura-cedrone-_autorid,98.html"><figure class=nfy-author-image><img src="/cms_media/module_img/581/290767_1_articleauthor_Laura.jpg" alt="" title="" width="140" height="140"> </figure><h2 class="nfy-author-name nfy-mobile-header">Laura Cedrone</h2></a><a href="javascript:unobscure('nbjmup;mbvsb/dfespofAc5ctdixbcfo/ef');" class="nfy-btn nfy-mail-btn nfy-hide-mobile">laura.cedrone(at)b4bschwaben.de</a><a href="/autor_autor,-laura-cedrone-_autorid,98.html"><h2 class=nfy-author-name>Von Laura Cedrone</h2></a></div><span class="nfy-location nfy-subhead">Friedrichshafen</span> <span class="nfy-mobile-date nfy-subhead">06.10.2020</span></aside><div class=nfy-detail-content><div class=nfy-detail-teaser-wrapper>Die ZF Sachs Micro Mobility GmbH gehört nun als Teil der Division Industrietechnik komplett der ZF Friedrichshafen AG. Wie ZF damit seine Kompetenz im Markt der Mikromobilität stärken will.</div><div class=nfy-detail-text-wrapper><p>Zum 1. Oktober 2020 hat die ZF Friedrichshafen AG alle Anteile des bisherigen Gemeinschaftsunternehmens ZF Sachs Micro Mobility GmbH übernommen. Die bisherigen Gesellschafter BMZ Batterien-Montage-Zentrum GmbH sowie die Gustav Magenwirth GmbH &amp; Co. KG (MAGURA) haben ihre jeweiligen Anteile auf die ZF Friedrichshafen AG übertragen. Sie bleiben weiterhin Partner und Lieferanten der nun als 100-prozentige ZF-Tochter eigenständig agierenden ZF Sachs Micro Mobility GmbH. Die BrakeForceOne GmbH, weiterer Gesellschafter im nun aufgelösten Gemeinschaftsunternehmen, hatte ZF bereits im vergangenen Jahr komplett übernommen.</p>
<p><strong>Neue technologische Impulse setzen <div class="nfy-adbanner-revive nfy-banner-right"><script>			/*  */
			var consentsSch = usercentrics.getConsents("Uh14IaX6E"); //Revive Adserver Id b4bSchwaben
			if ( consentsSch['consentStatus'] === true )
			{
				var m3_u = (location.protocol==='https:'?'https://sox.newsfactory.de/www/delivery/ajs.php':'http://sox.newsfactory.de/www/delivery/ajs.php');
				var m3_r = Math.floor(Math.random()*99999999999);
				if (!document.MAX_used) document.MAX_used = ',';
				document.write("<script type='text/javascript' src='"+m3_u);
				document.write('?zoneid=200');
				document.write('&amp;cb=' + m3_r);
				if (document.MAX_used !== ',') document.write('&amp;exclude=' + document.MAX_used);
				document.write(document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				document.write('&amp;loc=' + escape(window.location));
				if (document.referrer) document.write('&amp;referer=' + escape(document.referrer));
				if (document.context) document.write('&context=' + escape(document.context));
				if (document.mmm_fo) document.write('&amp;mmm_fo=1');
				document.write("'><\/script>");
			}
			/*  */
		</script><noscript><a href="https://sox.newsfactory.de/www/delivery/ck.php?n=abdbd5ef&amp;cb=3864288" target="_blank"><img alt="" uc-src="https://sox.newsfactory.de/www/delivery/avw.php?zoneid=200&amp;cb=3864288&amp;n=abdbd5ef"></a> </noscript></div></strong></p>
<p>Um in den wachsenden Markt der Elektromobilität einzusteigen und neue technologische Impulse zu setzen, hatte ZF mit den Partnern BMZ, MAGURA und BrakeForceOne in den vergangenen Jahren das Gemeinschaftsunternehmen ZF Sachs Micro Mobility GmbH betrieben. Die Geschäftsführung der ZF Sachs Micro Mobility GmbH bleibt mit Michael Funk und Marc Sommer unverändert, Sitz der Gesellschaft ist Ravensburg.</p>
<p><strong>Kompetenz im wachsenden Markt der Mikromobilität festigen und ausbauen <div class="nfy-adbanner-revive nfy-banner-right"><script>			/*  */
			var consentsSch = usercentrics.getConsents("Uh14IaX6E"); //Revive Adserver Id b4bSchwaben
			if ( consentsSch['consentStatus'] === true )
			{
				var m3_u = (location.protocol==='https:'?'https://sox.newsfactory.de/www/delivery/ajs.php':'http://sox.newsfactory.de/www/delivery/ajs.php');
				var m3_r = Math.floor(Math.random()*99999999999);
				if (!document.MAX_used) document.MAX_used = ',';
				document.write("<script type='text/javascript' src='"+m3_u);
				document.write('?zoneid=1151');
				document.write('&amp;cb=' + m3_r);
				if (document.MAX_used !== ',') document.write('&amp;exclude=' + document.MAX_used);
				document.write(document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				document.write('&amp;loc=' + escape(window.location));
				if (document.referrer) document.write('&amp;referer=' + escape(document.referrer));
				if (document.context) document.write('&context=' + escape(document.context));
				if (document.mmm_fo) document.write('&amp;mmm_fo=1');
				document.write("'><\/script>");
			}
			/*  */
		</script><noscript><a href="https://sox.newsfactory.de/www/delivery/ck.php?n=abdbd5ef&amp;cb=7165142" target="_blank"><img alt="" uc-src="https://sox.newsfactory.de/www/delivery/avw.php?zoneid=1151&amp;cb=7165142&amp;n=abdbd5ef"></a> </noscript></div></strong></p>
<p>„Mit der Übernahme aller Anteile wollen wir unseren Footprint und unsere Kompetenz im weiter wachsenden Markt der Mikromobilität festigen und ausbauen. Unser Ziel mit der neuen Struktur ist, dass die ZF Sachs Micro Mobility GmbH am Markt eigenständig noch schneller und flexibler agieren kann“, sagt Daniel Härter, Senior Vice President Industrietechnik bei ZF.</p>
<p><strong>Über ZF Friedrichshafen</strong></p>
<p>In den vier Technologiefeldern Vehicle Motion Control, integrierte Sicherheit, automatisiertes Fahren und Elektromobilität bietet ZF umfassende Lösungen für etablierte Fahrzeughersteller sowie für neu entstehende Anbieter von Transport- und Mobilitätsdienstleistungen. ZF elektrifiziert Fahrzeuge unterschiedlichster Kategorien und trägt mit seinen Produkten dazu bei, Emissionen zu reduzieren und das Klima zu schützen. Das Unternehmen ist mit weltweit 160.000 Mitarbeitern an rund 260 Standorten in 41 Ländern vertreten.  </p>

</div></div><footer class=nfy-detail-footer><ul class="nfy-tags nfy-tags-dark"><li class=nfy-tag-item><a href="/suche_cosearch,ZF%20Friedrichshafen%20AG%20_type,tag.html">ZF Friedrichshafen AG </a></li><li class=nfy-tag-item><a href="/suche_cosearch,ZF%20Friedrichshafen_type,tag.html">ZF Friedrichshafen</a></li></ul></footer><section class=nfy-ar-selection><header class=nfy-element-header><span>Weitere Artikel zum Gleichen Thema</span></header><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-so-lief-der-virtuelle-zffirmenlauf-friedrichshafen-ab-_arid,262336.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/593/296703_1_mobile_295898_1_org_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 1x, /cms_media/module_img/593/296703_1_retina_295898_1_org_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/593/296703_1_teaserbox_295898_1_org_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Corona-Veranstaltung</span><h2 class=nfy-teaser-headline>So lief der virtuelle ZF-Firmenlauf Friedrichshafen ab</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-die-letzten-vorbereitungen-des-zffirmenlaufs-stehen-_arid,262223.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/517/258713_1_mobile_ce4569c3b8.jpg 1x, /cms_media/module_img/517/258713_1_retina_ce4569c3b8.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/517/258713_1_teaserbox_ce4569c3b8.jpg" alt="Synbolbild. Foto: Stadt Friedrichshafen" title="Synbolbild. Foto: Stadt Friedrichshafen" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Event während Corona</span><h2 class=nfy-teaser-headline>Die letzten Vorbereitungen des ZF-Firmenlaufs stehen</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-der-zf-firmenlauf-2020-steht-in-den-startloechern-_arid,262161.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/591/295898_1_mobile_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 1x, /cms_media/module_img/591/295898_1_retina_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/591/295898_1_teaserbox_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Lauf-Event</span><h2 class=nfy-teaser-headline>Der ZF Firmenlauf 2020 steht in den Startlöchern</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-zf-friedrichshafen-rutscht-in-rote-zahlen-_arid,261824.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/560/280105_1_mobile_2018-03-22-01-zf-forum.jpg 1x, /cms_media/module_img/560/280105_1_retina_2018-03-22-01-zf-forum.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/560/280105_1_teaserbox_2018-03-22-01-zf-forum.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Absatzkrise der Automobilindustrie</span><h2 class=nfy-teaser-headline>ZF Friedrichshafen rutscht in rote Zahlen</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-so-startet-der-virtuelle-zf-friedrichshafen-firmenlauf-_arid,261811.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/591/295898_1_mobile_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 1x, /cms_media/module_img/591/295898_1_retina_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/591/295898_1_teaserbox_294495_1_org_thumbnail_ZF_Firmenlauf_Friedrichshafen.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Sportveranstaltung</span><h2 class=nfy-teaser-headline>So startet der virtuelle ZF Friedrichshafen Firmenlauf</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/lindau-bodenseeregion_artikel,-neuer-vorstand-und-neue-division-bei-zf-friedrichshafen-_arid,261750.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/591/295846_1_mobile_2020_07_29_ZF_Stephan_von_Schuckmann.jpg 1x, /cms_media/module_img/591/295846_1_retina_2020_07_29_ZF_Stephan_von_Schuckmann.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/591/295846_1_teaserbox_2020_07_29_ZF_Stephan_von_Schuckmann.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Personalie</span><h2 class=nfy-teaser-headline>Neuer Vorstand und neue Division bei ZF Friedrichshafen</h2></section></a></article></div></div><button class="nfy-btn-plus nfy-animate-button nfy-ajax-more-button-ar262339" data-nfy-limit="6" data-nfy-offset="12" data-scroll=true data-scroll-delay=800><i class="b4b b4b-plus"></i></button></section></article><script>	nfyc_item_statistic('ar', 262339, 100);

	$(document).ready(function(){
		$('.nfy-imageslider-262339').slick({
			slidesToShow: 1,
			slidesToScroll: 1,
			infinite: true,
			autoplay: false,
			dots: false,
			adaptiveHeight: true,
			lazyLoad: 'progressive'
		});
	});

	/**/addLoadMoreHandler('.nfy-ajax-more-button-ar262339', '/REST/frontend/render/ar/262339/teaserbox_more?loadmore=1&limit=6');/**/
</script>
</section></section><header class=nfy-region-nav><ul class="nfy-region-nav-list nfy-inner-section"><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/augsburg.html"><span>Augsburg</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/aichach-friedberg.html"><span>Aichach-Friedberg</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/donau-ries.html"><span>Donau-Ries</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/dillingen.html"><span>Dillingen</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/guenzburg.html"><span>Günzburg</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html"><span>Kaufbeuren / Ostallgäu</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/kempten-oberallgaeu.html"><span>Kempten / Oberallgäu</span></a></li><li class="nfy-region-nav-list-item nfy-active"><a href="/b4b-nachrichten/lindau-bodenseeregion.html"><span>Lindau / Bodenseeregion</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/memmingen-unterallgaeu.html"><span>Memmingen / Unterallgäu</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/ulm-neu-ulm.html"><span>Neu-Ulm / Ulm</span></a></li></ul></header>
<section class=nfy-to-top><a href=#top class=nfy-btn><i class="b4b b4b-angle-up"></i>nach oben</a></section><footer class=nfy-footer><nav class="nfy-nav-block nfy-hide-mobile"><section class=nfy-inner-section><aside class=nfy-btn-group><a class=nfy-btn href="/service/anmeldung-wochenrueckblick.html"><i class="b4b b4b-envelope"></i></a><a class=nfy-btn target="_blank" href="https://www.facebook.com/B4BSCHWABEN"><i class="fa fa-facebook"></i></a><a class=nfy-btn target="_blank" href="https://twitter.com/B4BSCHWABEN"><i class="fa fa-twitter"></i></a></aside><aside class=nfy-nav-search><form class=nfy-search-form method=post action="/index.php?pageid=1010"><div class=nfy-form-wrapper><input class=nfy-search-input type=text alt=Suchen name=cosearch placeholder=Suchbegriff value=""> <button class=nfy-btn type=submit><i class=b4b-search></i></button></div></form></aside></section></nav><section class=nfy-inner-section><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12 nfy-col-logo"><a class="nfy-logo nfy-hide-mobile" href="/"><img src="/pu_default/img/logo-w.png" alt="B4B Logo"> </a><a class="nfy-logo nfy-hide-desktop nfy-hide-tab" href="/"><img src="/pu_default/img/logo.png" alt="B4B Logo"></a></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-0 nfy-col-small-12 nfy-hide-mobile"></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12 nfy-hide-mobile"><form class="nfy-footer-form nfy-flex-form" method=post action="/index.php?pageid=1066"><input type=email name=email placeholder=E-Mail-Adresse> <button class=nfy-btn>Jetzt für Newsletter registrieren!</button></form></div></div><div class=nfy-row><div class="nfy-col nfy-col-large-12 nfy-col-medium-12 nfy-col-small-12"><nav class=nfy-footer-links><ul class=nfy-nav-list><li><a href="/b4b-nachrichten/topnachrichten.html" class="">B4B Nachrichten</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-nachrichten/augsburg.html" class="">Augsburg</a></li><li><a href="/b4b-nachrichten/aichach-friedberg.html" class="">Aichach-Friedberg</a></li><li><a href="/b4b-nachrichten/donau-ries.html" class="">Donau-Ries</a></li><li><a href="/b4b-nachrichten/dillingen.html" class="">Dillingen</a></li><li><a href="/b4b-nachrichten/guenzburg.html" class="">Günzburg</a></li><li><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html" class="">Kaufbeuren / Ostallgäu</a></li><li><a href="/b4b-nachrichten/kempten-oberallgaeu.html" class="">Kempten / Oberallgäu</a></li><li><a href="/b4b-nachrichten/lindau-bodenseeregion.html" class="">Lindau / Bodenseeregion</a></li><li><a href="/b4b-nachrichten/memmingen-unterallgaeu.html" class="">Memmingen / Unterallgäu</a></li><li><a href="/b4b-nachrichten/ulm-neu-ulm.html" class="">Neu-Ulm / Ulm</a></li></ul></li><li><a href="/branchenbuch.html" class="">Branchenbuch</a></li><li><a href="/b4b-wissen/expertenwissen.html" class="">B4B WISSEN</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-wissen/dt.html" class="">Digitale Transformation</a></li><li><a href="/b4b-wissen/wissenschaft-und-wirtschaft.html" class="">Wissenschaft und Wirtschaft</a></li><li><a href="/b4b-wissen/digitalesmarketing.html" class="">Digitales Marketing</a></li><li><a href="/b4b-wissen/technologie.html" class="">Technologie Industrie Lösungen</a></li><li><a href="/b4b-wissen/allgaeu.html" class="">Allgäu</a></li><li><a href="/b4b-wissen/gewerbebau.html" class="">Gewerbebau</a></li><li><a href="/b4b-wissen/digitalisierung.html" class="">Digitalisierung</a></li><li><a href="/b4b-wissen/mobilitaet.html" class="">Mobilität</a></li><li><a href="/b4b-wissen/tagung-training-tourismus.html" class="">Tagung, Training, Tourismus</a></li><li><a href="/b4b-wissen/expertenwissen.html" class="">Expertenwissen</a></li><li><a href="/b4b-wissen/beraterpool.html" class="">B4B SCHWABEN Beraterpool</a></li><li><a href="/b4b-wissen/ww.html" class="">B4B SCHWABEN wills wissen</a></li></ul></li><li><a href="/b4b-profile.html" class="">B4B Profile</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-profile/top-firmen.html" class="">top FIRMEN</a></li><li><a href="/b4b-profile/urlaub-fuer-unternehmer.html" class="">Urlaub für Unternehmer</a></li><li><a href="/b4b-profile/101-koepfe.html" class="">101 Köpfe</a></li><li><a href="/b4b-profile/gastderredaktion.html" class="">Gast der Redaktion</a></li><li><a href="/b4b-profile/m-net-firmenlauf.html" class="">M-net Firmenlauf</a></li><li><a href="/b4b-profile/verlagsveroeffentlichungen.html" class="">Verlagsveröffentlichungen</a></li><li><a href="/b4b-profile/sponsored-posts.html" class="">Sponsored Posts</a></li></ul></li><li><a href="/bilder.html" class="">Bilder</a></li><li><a href="/videos.html" class="">Videos</a></li><li><a href="/service/kontakt.html" class="">Service</a><ul class=nfy-subnav-footer-list><li><a href="/service/impressum.html" class="">Impressum</a></li><li><a href="/service/datenschutz.html" class="">Datenschutz</a></li><li><a href="/service/agb.html" class="">AGB</a></li><li><a href="/service/stellenangebote.html" class="">Stellenangebote</a></li><li><a href="/service/kontakt.html" class="">Über uns – Kontakt</a></li><li><a href="/service/gewinnspiel.html" class="">Gewinnspiel</a></li><li><a href="/service/mediadaten.html" class="">Mediadaten</a></li><li><a href="/service/fit-for-job.html" class="">Fit for job</a></li><li><a href="/service/kiosk-app.html" class="">Kiosk App</a></li><li><a href="/service/shopping-street.html" class="">Shopping Street</a></li><li><a href="/service/anmeldung-wochenrueckblick.html" class="">Anmeldung Wochenrückblick</a></li><li><a href="/service/magazinbestellung.html" class="">Magazin Bestellung</a></li><li><a href="/service/aktion.html" class="">Aktion</a></li></ul></li></ul></nav></div></div><div class=nfy-row><div class="nfy-col nfy-col-large-12 nfy-vmm"><a href="http://www.vmm-wirtschaftsverlag.de/" target="_blank"><img src="/pu_default/img/logo-footer-2019.png" alt="VMM Logo"><p>B4B WIRTSCHAFTSLEBEN SCHWABEN ist eine Marke der vmm wirtschaftsverlag gmbh &amp; co.kg</p></a></div></div></section>
</footer></div></div><script type="text/javascript" src="/pu_default/scripts/pwa_script.js?r=140936974"></script></body></html>