<!DOCTYPE html><html lang=de><head><meta charset=utf-8 content="text/html; charset=utf-8"><link href=/manifest.json rel=manifest><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width,minimum-scale=1"><meta name="description" content="Mit scharfer Kritik reagiert der Handelsverband Deutschland auf den erneut faktisch verlängerten Lockdown für den Einzelhandel. Wir haben bei Andreas ..."><script src=https://app.usercentrics.eu/latest/main.js id=VE-ZFwAM2></script><meta data-privacy-proxy-server=https://privacy-proxy-server.usercentrics.eu><script src=https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js></script><meta property=og:url content="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-wechselnde-regelungen-bringen-schwaebische-haendler-in-not-_arid,263736.html"><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:image" content="https://www.b4bschwaben.de/cms_media/module_img/596/298389_1_articledetail_IMG_20210318_134221_resized_20210324_102933210.jpg"><meta property="og:url" content="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-wechselnde-regelungen-bringen-schwaebische-haendler-in-not-_arid,263736.html"><meta property="og:title" content="Wechselnde Regelungen bringen schwäbische Händler in Not - Augsburg - B4B Schwaben"><meta property="og:description" content="Mit scharfer Kritik reagiert der Handelsverband Deutschland auf den erneut faktisch verlängerten Lockdown für den Einzelhandel. Wir haben bei Andreas ..."><title>Wechselnde Regelungen bringen schwäbische Händler in Not - Augsburg - B4B Schwaben</title>
<link rel=canonical href="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-wechselnde-regelungen-bringen-schwaebische-haendler-in-not-_arid,263736.html"><link rel="alternate" type="application/rss+xml" href="https://www.b4bschwaben.de/feed/2-b4b-schwaben.xml" title="B4B Schwaben"/><link href="/pu_default/img/B4B_App_Icon_192x192.png" rel=apple-touch-icon sizes=76x76><link href=/favicon.ico rel=icon type=image/png sizes=48x48><script type=text/plain data-usercentrics="Google Fonts">

	 var head  = document.getElementsByTagName('head')[0];
	 var link  = document.createElement('link');
	 link.rel  = 'stylesheet';
	 link.type = 'text/css';
	 link.href = '//fonts.googleapis.com/css?family=Lato:400,700,900|Montserrat:400,700|Open+Sans:400,600,700,300';
	 head.appendChild(link);

	</script><link rel=stylesheet href="/cms_media/minify/100/styles/style_57.css"><script>		/**/
		var isFirefox = navigator.userAgent.toLowerCase().indexOf('firefox') > -1;
		var isDesktop = (navigator.userAgent.toLowerCase().indexOf('mobil') == -1 && navigator.userAgent.toLowerCase().indexOf('tablet')) == -1;
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.expand = 1000;
		if ( isFirefox && isDesktop ) {
			window.lazySizesConfig.expand = 10000;
		}
		/**/
	</script><script src=//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js crossorigin=anonymous></script><script src="/cms_media/minify/100/javascript/javascript_22.js"></script><script type=text/plain data-usercentrics="Google Analytics">			/**/
			gaProperty = 'UA-900013-6';
			if(gaProperty)
			{
				var disableStr = 'ga-disable-' + gaProperty;

				if (document.cookie.indexOf(disableStr + '=true') > -1) {

					window[disableStr] = true;

				}

				function gaOptout() {

					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;

					alert('Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.');

				}
			}
			/**/
		</script><script type=text/plain data-usercentrics="Google Analytics">			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-900013-6', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://use.typekit.net/tjy0ztb.js" data-usercentrics="Adobe Typekit"></script><script type=text/plain data-usercentrics="Adobe Typekit">try{Typekit.load({ async: true });}catch(e){};</script><script type=text/plain data-usercentrics="Adobe Typekit">		/**/
		(function(d) {
			var config = {
					kitId: 'tjy0ztb',
					scriptTimeout: 3000,
					async: true
				},
				h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		})(document);
		/**/
	</script><meta content=yes name=apple-mobile-web-app-capable><meta content=#fff name=apple-mobile-web-app-status-bar-style><meta content="B4B MOBILE" name=apple-mobile-web-app-title><link href="pu_default/img/touch-icon-96x96.png" rel=apple-touch-icon><meta content=#ffffff name=theme-color><meta content="pu_default/img/touch-icon-96x96.png" name=msapplication-TileImage><meta content=#fff name=msapplication-TileColor></head><body class="nfy-responsive  nfy-detail-page" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><div class=nfy-outer><div class=nfy-inner><header class="nfy-header nfy-inner-section nfy-hide-mobile"><div class=nfy-row><div class="nfy-col nfy-col-large-12"><a class=nfy-logo href="https://www.b4bschwaben.de/"><img src="/pu_default/img/logo.png" alt="B4B Logo"></a></div></div></header><section class="nfy-nav-block nfy-hide-mobile"><section class=nfy-inner-section><button class=nfy-menu-btn><i class="b4b b4b-bars"></i></button><nav class=nfy-mega-nav><ul class="nfy-nav-list nfy-nav-list-desktop" aria-expanded=false aria-multiselectable=true><li class=nfy-nav-header><a href="/" class="">Home</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-nachrichten/topnachrichten.html" class="active" target="_self">B4B Nachrichten</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-nachrichten/topnachrichten.html" class="active" target="_self">B4B Nachrichten</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item0"><li class=nfy-subnavi-item><a href="/b4b-nachrichten/augsburg.html" class="active" target="_self">Augsburg</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/aichach-friedberg.html" class="" target="_self">Aichach-Friedberg</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/donau-ries.html" class="" target="_self">Donau-Ries</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/dillingen.html" class="" target="_self">Dillingen</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/guenzburg.html" class="" target="_self">Günzburg</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html" class="" target="_self">Kaufbeuren / Ostallgäu</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/kempten-oberallgaeu.html" class="" target="_self">Kempten / Oberallgäu</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/lindau-bodenseeregion.html" class="" target="_self">Lindau / Bodenseeregion</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/memmingen-unterallgaeu.html" class="" target="_self">Memmingen / Unterallgäu</a></li> <li class=nfy-subnavi-item><a href="/b4b-nachrichten/ulm-neu-ulm.html" class="" target="_self">Neu-Ulm / Ulm</a></li> </li></ul></li><li class="nfy-nav-header "><a href="/branchenbuch.html" class="" target="_self">Branchenbuch</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-profile/top-firmen.html" class="" target="_blank">B4B Profile</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-profile/top-firmen.html" class="" target="_blank">B4B Profile</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item2"><li class=nfy-subnavi-item><a href="/b4b-profile/top-firmen.html" class="" target="_self">top FIRMEN </a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/101-koepfe.html" class="" target="_self">101 Köpfe </a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/gastderredaktion.html" class="" target="_self">Gast der Redaktion</a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/videos.html" class="" target="_self">Videos</a></li> <li class=nfy-subnavi-item><a href="/b4b-profile/trumedia-brand-lab.html" class="" target="_self">trumedia Brand Lab</a></li> </li></ul></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/b4b-wissen/expertenwissen.html" class="" target="_self">B4B WISSEN</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/b4b-wissen/expertenwissen.html" class="" target="_self">B4B WISSEN</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item3"><li class=nfy-subnavi-item><a href="/b4b-wissen/dt.html" class="" target="_self">Digitale Transformation </a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/wissenschaft-und-wirtschaft.html" class="" target="_self">Wissenschaft und Wirtschaft</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/digitalesmarketing.html" class="" target="_self">Digitales Marketing</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/technologie.html" class="" target="_self">Technologie Industrie Lösungen</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/allgaeu.html" class="" target="_self">Allgäu</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/gewerbebau.html" class="" target="_self">Gewerbebau</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/digitalisierung.html" class="" target="_self">Digitalisierung</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/mobilitaet.html" class="" target="_self">Mobilität</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/tagung-training-tourismus.html" class="" target="_self">Tagung, Training, Tourismus</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/expertenwissen.html" class="" target="_self">Expertenwissen</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/beraterpool.html" class="" target="_self">B4B SCHWABEN Beraterpool</a></li> <li class=nfy-subnavi-item><a href="/b4b-wissen/innovation.html" class="" target="_self">Innovation &amp; Start-up Lounge</a></li> </li></ul></li><li class="nfy-nav-header "><a href="/bilder.html" class="" target="_self">Bilder</a></li><li class="nfy-nav-header nfy-has-subnavi"><a href="/service/kontakt.html" class="last" target="_self">Service</a><ul class=nfy-subnavi-container><li class="nfy-subnavi nfy-main-menu-item"><a href="/service/kontakt.html" class="last" target="_self">Service</a> </li><li class="nfy-subnavi panel-collapse collapse " id="navi-collapse-item5"><li class=nfy-subnavi-item><a href="/service/impressum.html" class="" target="_self">Impressum</a></li> <li class=nfy-subnavi-item><a href="/service/datenschutz.html" class="" target="_self">Datenschutz</a></li> <li class=nfy-subnavi-item><a href="/service/agb.html" class="" target="_self">AGB</a></li> <li class=nfy-subnavi-item><a href="/service/stellenangebote.html" class="" target="_self">Stellenangebote</a></li> <li class=nfy-subnavi-item><a href="/service/kontakt.html" class="" target="_self">Über uns – Kontakt</a></li> <li class=nfy-subnavi-item><a href="/service/gewinnspiel.html" class="" target="_self">Gewinnspiel</a></li> <li class=nfy-subnavi-item><a href="/service/mediadaten.html" class="" target="_self">Mediadaten</a></li> <li class=nfy-subnavi-item><a href="/service/fit-for-job.html" class="" target="_self">Fit for job </a></li> <li class=nfy-subnavi-item><a href="/service/kiosk-app.html" class="" target="_self">Kiosk App</a></li> <li class=nfy-subnavi-item><a href="/service/shopping-street.html" class="" target="_self">Shopping Street</a></li> <li class=nfy-subnavi-item><a href="/service/anmeldung-wochenrueckblick.html" class="" target="_self">Anmeldung Wochenrückblick</a></li> <li class=nfy-subnavi-item><a href="/service/magazinbestellung.html" class="" target="_self">Magazin Bestellung</a></li> <li class=nfy-subnavi-item><a href="/service/aktion.html" class="" target="_self">Aktion </a></li> </li></ul></li></ul></nav><aside class=nfy-btn-group><a class=nfy-btn href="/service/anmeldung-wochenrueckblick.html"><i class="b4b b4b-envelope"></i></a><a class=nfy-btn target="_blank" href="https://www.facebook.com/B4BSCHWABEN"><i class="fa fa-facebook"></i></a><a class=nfy-btn target="_blank" href="https://twitter.com/B4BSCHWABEN"><i class="fa fa-twitter"></i></a><a class=nfy-btn name=nfy-instagram-button target="_blank" href="https://www.instagram.com/b4bschwaben"><svg version=1.1 id=Logo x=0px y=0px viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space=preserve>
						<g>
							<path class=st0 d="M256,49.47c67.27,0,75.23,0.26,101.8,1.47c24.56,1.12,37.9,5.22,46.78,8.67
								c11.76,4.57,20.15,10.03,28.97,18.84c8.82,8.82,14.28,17.21,18.84,28.97c3.45,8.88,7.55,22.22,8.67,46.78
								c1.21,26.56,1.47,34.53,1.47,101.8s-0.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78c-4.57,11.76-10.03,20.15-18.84,28.97
								c-8.82,8.82-17.21,14.28-28.97,18.84c-8.88,3.45-22.22,7.55-46.78,8.67c-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-0.26-101.8-1.47
								c-24.56-1.12-37.9-5.22-46.78-8.67c-11.76-4.57-20.15-10.03-28.97-18.84c-8.82-8.82-14.28-17.21-18.84-28.97
								c-3.45-8.88-7.55-22.22-8.67-46.78c-1.21-26.56-1.47-34.53-1.47-101.8s0.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78
								c4.57-11.76,10.03-20.15,18.84-28.97c8.82-8.82,17.21-14.28,28.97-18.84c8.88-3.45,22.22-7.55,46.78-8.67
								C180.77,49.73,188.73,49.47,256,49.47 M256,4.08c-68.42,0-77,0.29-103.87,1.52c-26.81,1.22-45.13,5.48-61.15,11.71
								c-16.57,6.44-30.62,15.05-44.62,29.06C32.36,60.37,23.74,74.42,17.3,90.98c-6.23,16.02-10.49,34.34-11.71,61.15
								C4.37,179,4.08,187.58,4.08,256c0,68.42,0.29,77,1.52,103.87c1.22,26.81,5.48,45.13,11.71,61.15
								c6.44,16.57,15.05,30.62,29.06,44.62c14.01,14.01,28.05,22.62,44.62,29.06c16.02,6.23,34.34,10.49,61.15,11.71
								c26.87,1.23,35.45,1.52,103.87,1.52s77-0.29,103.87-1.52c26.81-1.22,45.13-5.48,61.15-11.71c16.57-6.44,30.62-15.05,44.62-29.06
								c14.01-14.01,22.62-28.05,29.06-44.62c6.23-16.02,10.49-34.34,11.71-61.15c1.23-26.87,1.52-35.45,1.52-103.87s-0.29-77-1.52-103.87
								c-1.22-26.81-5.48-45.13-11.71-61.15c-6.44-16.57-15.05-30.62-29.06-44.62c-14.01-14.01-28.05-22.62-44.62-29.06
								c-16.02-6.23-34.34-10.49-61.15-11.71C333,4.37,324.42,4.08,256,4.08L256,4.08z"></path>
								<path class=st0 d="M256,126.64c-71.45,0-129.36,57.92-129.36,129.36S184.55,385.36,256,385.36S385.36,327.45,385.36,256
								S327.45,126.64,256,126.64z M256,339.97c-46.38,0-83.97-37.6-83.97-83.97s37.6-83.97,83.97-83.97c46.38,0,83.97,37.6,83.97,83.97
								S302.38,339.97,256,339.97z"></path>
								<circle class=st0 cx=390.48 cy=121.52 r=30.23></circle>
						</g>
						</svg></a></aside><aside class=nfy-nav-search><form class=nfy-search-form id=searchform method=post action="/index.php?pageid=1010"><div class=nfy-form-wrapper><input class=nfy-search-input type=text name=cosearch placeholder=Suchbegriff value=""> <button class=nfy-btn type=submit><i class=b4b-search></i></button></div></form></aside></section></section><header class="nfy-mobile-header nfy-mobile-detail-header"><button class=nfy-btn-back><span></span></button> <a class=nfy-logo href="https://www.b4bschwaben.de/"><img src="/pu_default/img/logo.png" alt="B4B Logo"></a><a class=nfy-nav-share><i class="fa fa-share-alt"></i></a><aside class=nfy-share-layer><div class=nfy-share-layer-inner><h2>Teilen Sie diesen Beitrag</h2><a class=nfy-btn-facebook onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href));"><i class="fa fa-facebook-f"></i>Auf Facebook</a> <a class=nfy-btn-whatsapp onclick="window.open('whatsapp://send?text=' + encodeURIComponent(window.location.href));"><i class="fa fa-whatsapp"></i>Auf Whatsapp</a> <a class=nfy-btn-twitter onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(window.location.href));"><i class="fa fa-twitter"></i>Auf Twitter</a> <a class=nfy-share-mail onclick="window.open('mailto:?body='+ encodeURIComponent(window.location.href));">Per E-Mail</a><aside class=nfy-close><span></span></aside></div></aside></header><section class=nfy-container><section class=nfy-content><section class=nfy-breadcrumb-tags-container><section class=nfy-inner-section><ul class=nfy-breadcrumb itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="&lt;i class=&quot;b4b-home&quot;&gt;&lt;/i&gt;"><i class="b4b-home"></i></a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/b4b-nachrichten/topnachrichten.html" title="B4B Nachrichten">B4B Nachrichten</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/b4b-nachrichten/augsburg.html" title="Augsburg">Augsburg</a>  </li></ul></section></section>  <section class="nfy-ar nfy-ar-detail nfy-detail nfy-hide-mobile" itemscope=true itemtype=http://schema.org/Article><header class=nfy-detail-header><aside class="nfy-detail-left-section nfy-detail-informations"><span class="nfy-date nfy-subhead">23.03.2021</span> <section class=nfy-author><a class=nfy-hide-mobile href="/autor_autor,-angelina-maerkl-_autorid,58.html"><figure class=nfy-author-image><img src="/cms_media/module_img/545/272833_1_articleauthor_angelina.jpg" alt="" title="" width="140" height="140"> </figure><h2 class="nfy-author-name nfy-mobile-header">Angelina Märkl</h2></a><a href="javascript:unobscure('nbjmup;bohfmjob/nbfslmAC5CTDIXBCFO/ef');" class="nfy-btn nfy-mail-btn nfy-hide-mobile">angelina.maerkl(at)B4BSCHWABEN.de</a><a href="/autor_autor,-angelina-maerkl-_autorid,58.html"><h2 class=nfy-author-name>Von Angelina Märkl</h2></a></section><section class=nfy-social-media><span class=nfy-subhead>Artikel teilen</span><aside class=nfy-btn-group><a href=#null class="nfy-btn nfy-btn-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(window.location.href));"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-btn nfy-btn-twitter" onclick="window.open('https://twitter.com/intent/tweet?url=' + encodeURIComponent(window.location.href));"><i class="fa fa-twitter"></i></a><a href=#null class=nfy-btn onclick=window.print()><i class="fa fa-print"></i></a></aside></section></aside><span class=nfy-category> Interview zum Oster-Lockdown</span><h1 class=nfy-detail-headline>Wechselnde Regelungen bringen schwäbische Händler in Not</h1></header><figure class=nfy-detail-image><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/596/298389_1_gallerydetail_IMG_20210318_134221_resized_20210324_102933210.jpg"><img src="/cms_media/module_img/596/298389_1_articledetail_IMG_20210318_134221_resized_20210324_102933210.jpg" alt="" title="" width="800" height="565"></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Symbolbild. Andreas Gärtner, Handelsverband Bezirks-Geschäftsführer in Augsburg, kritisiert die ständig wechselnden Regelungen mit Click &amp; Meet, kompletter Öffnung und Notbremse. Foto: B4B WIRTSCHAFTSLEBEN SCHWABEN </span></aside></figure><div class=nfy-detail-content><article class=nfy-detail-teaser-wrapper>Mit scharfer Kritik reagiert der Handelsverband Deutschland auf den erneut faktisch verlängerten Lockdown für den Einzelhandel. Wir haben bei Andreas Gärtner nachgefragt, was die bayerisch-schwäbischen Betriebe von der Politik fordern.</article><article class=nfy-detail-text-wrapper><p><strong>B4B WIRTSCHAFTSLEBEN SCHWABEN: Was sagen Sie zum Lockdown über Ostern?</strong></p>
<p>Andreas Gärtner: Der radikale Osterlockdown von Gründonnerstag bis Ostermontag ist nachvollziehbar und trifft  "nur" zwei verkaufsoffene Tage, da Karfreitag und Ostermontag Feiertage sind. Doch dieser Beschluss wird durch den Wegfall eines der verkaufsstärksten Tage im LEH die Gefahr von Kundenschlangen vor den Lebensmittelgeschäften unnötig erhöhen.</p>
<p><strong>Wie bewerten Sie die Ergebnisse des Corona-Gipfels für den Handel?</strong></p>
<p>Im Grundsatz sind die Perspektiven nach den Osterferien zu begrüßen. Bis dahin verharren wir in Schwaben jedoch im hausgemachten Versäumnislockdown. Wir erwarten nun, dass die Regierenden bis zum 12. April die Versäumnisse bei der Test- und Impfstrategie endlich aufarbeiten, um den Menschen nach den Osterferien die längst überfällige, verlässliche Perspektive zu geben.</p>
<p><strong>Finden Sie die Regelungen verhältnismäßig? </strong></p>
<p>Die jetzt bis 11. März 2021 verlängerten Regelungen sind für Händler und Kunden gleichermaßen schwer nachzuvollziehen. Hochfrequenzstandorte und körpernahe Dienstleistungen sind erlaubt und die Boutique der wenige Kunden am Tag zum Überleben reichen würde muss schließen. Für noch unverständlicher halte ich jedoch die Entscheidung, dass in Bayern, die Ausengastronomie und die Beherbergungsbetriebe weiterhin, ohne Änderung der Inzidenzstrategie, perspektivlos geschlossen bleiben, aber 10tausende problemlos in den Osterurlaub fliegen können. </p>
<p><strong>Was ist Ihre Meinung dazu, dass die Öffnung des Handels von Inzidenzwerten abhängig ist? </strong></p>
<p>Die ständig wechselnden Regelungen mit Click &amp; Meet, kompletter Öffnung und Notbremse sind wirtschaftlich nicht darstellbar, da in der Regel volle Kosten anfallen, die Umsätze zumindest bei Click &amp; Meet jedoch bei weitem nicht die Erwartungen erfüllen. Leider hatte die Politik bei diesen Regelungen auch die Überbrückungshilfe III nicht im Blick, so dass sich die Lage bei einigen Betrieben durch die wenigen, geöffneten Tage sogar deutlich verschlechtert hat. In einer aktuellen Umfrage bei unseren Mitgliedsbetrieben sehen 42 Prozent der Unternehmer Ihre Betriebe ohne weitere Hilfen in unmittelbarer Existenzgefahr.</p>
<p><strong>Was fordern Sie konkret?</strong></p>
<p>Die Politik muss sich, endlich von den starren Inzidenzen lösen und stattdessen weitere Parameter wie die Auslastung der Intensivbetten und die höheren Testquoten, berücksichtigen. Ebenso unberücksichtigt bleiben aktuell die überdurchschnittlichen Inzidenzwerte bei den 5-19 Jährigen. Die Ansteckungsgefahr im Handel ist gering, dies hat unter anderem das Robert-Koch-Institut bestätigt.</p></article></div><footer class=nfy-detail-footer><ul class="nfy-tags nfy-tags-dark"><li class=nfy-tag-item><a href="/suche_cosearch,Handelsverband%20Deutschland_type,tag.html">Handelsverband Deutschland</a></li><li class=nfy-tag-item><a href="/suche_cosearch,Handelsverband%20Bayern%20e.V._type,tag.html">Handelsverband Bayern e.V.</a></li><li class=nfy-tag-item><a href="/suche_cosearch,Handelsverband%20Bayern%20–%20Der%20Einzelhandel_type,tag.html">Handelsverband Bayern – Der Einzelhandel</a></li></ul><section class=nfy-social-media><span class=nfy-subhead>Artikel teilen</span><aside class=nfy-btn-group data-nfy-href="http://www.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-wechselnde-regelungen-bringen-schwaebische-haendler-in-not-_arid%2C263736.html"><a href=#null class="nfy-btn nfy-btn-facebook nfy-share-facebook"><i class="fa fa-facebook"></i></a><a href=#null class="nfy-btn nfy-btn-twitter nfy-share-twitter"><i class="fa fa-twitter"></i></a><a href=#null class=nfy-btn onclick=window.print()><i class="fa fa-print"></i></a></aside></section></footer><section class=nfy-ar-selection><header class=nfy-element-header><span>Weitere Artikel zum Gleichen Thema</span></header><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-ein-rueckblick-auf-die-augsburger-neujahrsempfaenge-2020-_arid,263466.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/595/297898_1_mobile_292532_1_org_IMG_1840.jpg 1x, /cms_media/module_img/595/297898_1_retina_292532_1_org_IMG_1840.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/595/297898_1_teaserbox_292532_1_org_IMG_1840.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Events</span><h2 class=nfy-teaser-headline>Ein Rückblick auf die Augsburger Neujahrsempfänge 2020</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-click-collect-startet-in-bayerischschwaben-lichtblick-fuer-handel-_arid,263169.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/595/297559_1_mobile_MicrosoftTeams-image.png 1x, /cms_media/module_img/595/297559_1_retina_MicrosoftTeams-image.png 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/595/297559_1_teaserbox_MicrosoftTeams-image.png" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Interview</span><h2 class=nfy-teaser-headline>Click &amp; Collect startet in Bayerisch-Schwaben: Lichtblick für Handel?</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-harter-lockdown-das-ende-fuer-viele-haendler-in-schwaben-_arid,263010.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/594/297432_1_mobile_Reichsstrasse.jpg 1x, /cms_media/module_img/594/297432_1_retina_Reichsstrasse.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/594/297432_1_teaserbox_Reichsstrasse.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Handelsverband fordert Hilfen</span><h2 class=nfy-teaser-headline>Harter Lockdown: Das Ende für viele Händler in Schwaben?</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-handel-in-augsburg-harter-lockdown-waere-katastrophe-_arid,262949.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/594/297310_1_mobile_IMG_6872.jpg 1x, /cms_media/module_img/594/297310_1_retina_IMG_6872.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/594/297310_1_teaserbox_IMG_6872.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Interview</span><h2 class=nfy-teaser-headline>Handel in Augsburg: Harter Lockdown wäre „Katastrophe“</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-bayerischschwaebischer-handel-in-not-coronaschecks-gefordert-_arid,260987.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/589/294580_1_mobile_IMG_5227.jpg 1x, /cms_media/module_img/589/294580_1_retina_IMG_5227.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/589/294580_1_teaserbox_IMG_5227.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Corona-Schecks</span><h2 class=nfy-teaser-headline>Bayerisch-Schwäbischer Handel in Not – Corona-Schecks gefordert</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-bayerischschwaebischer-handel-kaempft-ums-nackte-ueberleben-_arid,260751.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/588/294382_1_mobile_293499_1_org_IMG_6587.jpg 1x, /cms_media/module_img/588/294382_1_retina_293499_1_org_IMG_6587.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/588/294382_1_teaserbox_293499_1_org_IMG_6587.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Handelsverband fordert zeitnahe Öffnung der Geschäfte</span><h2 class=nfy-teaser-headline>Bayerisch-Schwäbischer Handel kämpft ums „nackte Überleben“</h2></section></a></article></div></div><button class="nfy-btn-plus nfy-animate-button nfy-ajax-more-button-ar263736" data-nfy-limit="6" data-nfy-offset="12" data-scroll=true data-scroll-delay=800><i class="b4b b4b-plus"></i></button></section></section><article class="nfy-ar nfy-ar-detail nfy-detail nfy-hide-desktop" itemscope=true itemtype=http://schema.org/Article><header class=nfy-detail-header><span class=nfy-category> Interview zum Oster-Lockdown</span><h1 class=nfy-detail-headline>Wechselnde Regelungen bringen schwäbische Händler in Not</h1></header><figure class=nfy-detail-image><a class=nfy-fancy-image rel=gallery href="/cms_media/module_img/596/298389_1_gallerydetail_IMG_20210318_134221_resized_20210324_102933210.jpg"><img src="/cms_media/module_img/596/298389_1_articledetail_IMG_20210318_134221_resized_20210324_102933210.jpg" alt="" title="" width="800" height="565"></a><aside class=nfy-detail-image-text-wrapper><span class=nfy-detail-image-text>Symbolbild. Andreas Gärtner, Handelsverband Bezirks-Geschäftsführer in Augsburg, kritisiert die ständig wechselnden Regelungen mit Click &amp; Meet, kompletter Öffnung und Notbremse. Foto: B4B WIRTSCHAFTSLEBEN SCHWABEN </span></aside></figure><aside class="nfy-detail-left-section nfy-detail-informations"><div class=nfy-author><a class=nfy-hide-mobile href="/autor_autor,-angelina-maerkl-_autorid,58.html"><figure class=nfy-author-image><img src="/cms_media/module_img/545/272833_1_articleauthor_angelina.jpg" alt="" title="" width="140" height="140"> </figure><h2 class="nfy-author-name nfy-mobile-header">Angelina Märkl</h2></a><a href="javascript:unobscure('nbjmup;bohfmjob/nbfslmAC5CTDIXBCFO/ef');" class="nfy-btn nfy-mail-btn nfy-hide-mobile">angelina.maerkl(at)B4BSCHWABEN.de</a><a href="/autor_autor,-angelina-maerkl-_autorid,58.html"><h2 class=nfy-author-name>Von Angelina Märkl</h2></a></div> <span class="nfy-mobile-date nfy-subhead">23.03.2021</span></aside><div class=nfy-detail-content><div class=nfy-detail-teaser-wrapper>Mit scharfer Kritik reagiert der Handelsverband Deutschland auf den erneut faktisch verlängerten Lockdown für den Einzelhandel. Wir haben bei Andreas Gärtner nachgefragt, was die bayerisch-schwäbischen Betriebe von der Politik fordern.</div><div class=nfy-detail-text-wrapper><p><strong>B4B WIRTSCHAFTSLEBEN SCHWABEN: Was sagen Sie zum Lockdown über Ostern?</strong></p>
<p>Andreas Gärtner: Der radikale Osterlockdown von Gründonnerstag bis Ostermontag ist nachvollziehbar und trifft  "nur" zwei verkaufsoffene Tage, da Karfreitag und Ostermontag Feiertage sind. Doch dieser Beschluss wird durch den Wegfall eines der verkaufsstärksten Tage im LEH die Gefahr von Kundenschlangen vor den Lebensmittelgeschäften unnötig erhöhen.</p>
<p><strong>Wie bewerten Sie die Ergebnisse des Corona-Gipfels für den Handel?</strong></p>
<p>Im Grundsatz sind die Perspektiven nach den Osterferien zu begrüßen. Bis dahin verharren wir in Schwaben jedoch im hausgemachten Versäumnislockdown. Wir erwarten nun, dass die Regierenden bis zum 12. April die Versäumnisse bei der Test- und Impfstrategie endlich aufarbeiten, um den Menschen nach den Osterferien die längst überfällige, verlässliche Perspektive zu geben.</p>
<p><strong>Finden Sie die Regelungen verhältnismäßig? </strong></p>
<p>Die jetzt bis 11. März 2021 verlängerten Regelungen sind für Händler und Kunden gleichermaßen schwer nachzuvollziehen. Hochfrequenzstandorte und körpernahe Dienstleistungen sind erlaubt und die Boutique der wenige Kunden am Tag zum Überleben reichen würde muss schließen. Für noch unverständlicher halte ich jedoch die Entscheidung, dass in Bayern, die Ausengastronomie und die Beherbergungsbetriebe weiterhin, ohne Änderung der Inzidenzstrategie, perspektivlos geschlossen bleiben, aber 10tausende problemlos in den Osterurlaub fliegen können. </p>
<p><strong>Was ist Ihre Meinung dazu, dass die Öffnung des Handels von Inzidenzwerten abhängig ist? </strong></p>
<p>Die ständig wechselnden Regelungen mit Click &amp; Meet, kompletter Öffnung und Notbremse sind wirtschaftlich nicht darstellbar, da in der Regel volle Kosten anfallen, die Umsätze zumindest bei Click &amp; Meet jedoch bei weitem nicht die Erwartungen erfüllen. Leider hatte die Politik bei diesen Regelungen auch die Überbrückungshilfe III nicht im Blick, so dass sich die Lage bei einigen Betrieben durch die wenigen, geöffneten Tage sogar deutlich verschlechtert hat. In einer aktuellen Umfrage bei unseren Mitgliedsbetrieben sehen 42 Prozent der Unternehmer Ihre Betriebe ohne weitere Hilfen in unmittelbarer Existenzgefahr.</p>
<p><strong>Was fordern Sie konkret?</strong></p>
<p>Die Politik muss sich, endlich von den starren Inzidenzen lösen und stattdessen weitere Parameter wie die Auslastung der Intensivbetten und die höheren Testquoten, berücksichtigen. Ebenso unberücksichtigt bleiben aktuell die überdurchschnittlichen Inzidenzwerte bei den 5-19 Jährigen. Die Ansteckungsgefahr im Handel ist gering, dies hat unter anderem das Robert-Koch-Institut bestätigt.</p></div></div><footer class=nfy-detail-footer><ul class="nfy-tags nfy-tags-dark"><li class=nfy-tag-item><a href="/suche_cosearch,Handelsverband%20Deutschland_type,tag.html">Handelsverband Deutschland</a></li><li class=nfy-tag-item><a href="/suche_cosearch,Handelsverband%20Bayern%20e.V._type,tag.html">Handelsverband Bayern e.V.</a></li><li class=nfy-tag-item><a href="/suche_cosearch,Handelsverband%20Bayern%20–%20Der%20Einzelhandel_type,tag.html">Handelsverband Bayern – Der Einzelhandel</a></li></ul></footer><section class=nfy-ar-selection><header class=nfy-element-header><span>Weitere Artikel zum Gleichen Thema</span></header><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-ein-rueckblick-auf-die-augsburger-neujahrsempfaenge-2020-_arid,263466.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/595/297898_1_mobile_292532_1_org_IMG_1840.jpg 1x, /cms_media/module_img/595/297898_1_retina_292532_1_org_IMG_1840.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/595/297898_1_teaserbox_292532_1_org_IMG_1840.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Events</span><h2 class=nfy-teaser-headline>Ein Rückblick auf die Augsburger Neujahrsempfänge 2020</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-click-collect-startet-in-bayerischschwaben-lichtblick-fuer-handel-_arid,263169.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/595/297559_1_mobile_MicrosoftTeams-image.png 1x, /cms_media/module_img/595/297559_1_retina_MicrosoftTeams-image.png 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/595/297559_1_teaserbox_MicrosoftTeams-image.png" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Interview</span><h2 class=nfy-teaser-headline>Click &amp; Collect startet in Bayerisch-Schwaben: Lichtblick für Handel?</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-harter-lockdown-das-ende-fuer-viele-haendler-in-schwaben-_arid,263010.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/594/297432_1_mobile_Reichsstrasse.jpg 1x, /cms_media/module_img/594/297432_1_retina_Reichsstrasse.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/594/297432_1_teaserbox_Reichsstrasse.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Handelsverband fordert Hilfen</span><h2 class=nfy-teaser-headline>Harter Lockdown: Das Ende für viele Händler in Schwaben?</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-handel-in-augsburg-harter-lockdown-waere-katastrophe-_arid,262949.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/594/297310_1_mobile_IMG_6872.jpg 1x, /cms_media/module_img/594/297310_1_retina_IMG_6872.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/594/297310_1_teaserbox_IMG_6872.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Interview</span><h2 class=nfy-teaser-headline>Handel in Augsburg: Harter Lockdown wäre „Katastrophe“</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-bayerischschwaebischer-handel-in-not-coronaschecks-gefordert-_arid,260987.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/589/294580_1_mobile_IMG_5227.jpg 1x, /cms_media/module_img/589/294580_1_retina_IMG_5227.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/589/294580_1_teaserbox_IMG_5227.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Corona-Schecks</span><h2 class=nfy-teaser-headline>Bayerisch-Schwäbischer Handel in Not – Corona-Schecks gefordert</h2></section></a></article></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12"><article class="nfy-ar nfy-ar-teaser-small nfy-teaser nfy-teaser-small"><a href="/b4b-nachrichten/augsburg_artikel,-bayerischschwaebischer-handel-kaempft-ums-nackte-ueberleben-_arid,260751.html"><figure class="nfy-ar-image nfy-teaser-image"> <picture><source data-srcset="/cms_media/module_img/588/294382_1_mobile_293499_1_org_IMG_6587.jpg 1x, /cms_media/module_img/588/294382_1_retina_293499_1_org_IMG_6587.jpg 2x" media="(max-width: 480px)"></source><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/588/294382_1_teaserbox_293499_1_org_IMG_6587.jpg" alt="" title="" width="340" height="340" class="lazyload"></picture></figure><section class=nfy-teaser-text> <span class=nfy-category>Handelsverband fordert zeitnahe Öffnung der Geschäfte</span><h2 class=nfy-teaser-headline>Bayerisch-Schwäbischer Handel kämpft ums „nackte Überleben“</h2></section></a></article></div></div><button class="nfy-btn-plus nfy-animate-button nfy-ajax-more-button-ar263736" data-nfy-limit="6" data-nfy-offset="12" data-scroll=true data-scroll-delay=800><i class="b4b b4b-plus"></i></button></section></article><script>	nfyc_item_statistic('ar', 263736, 100);

	$(document).ready(function(){
		$('.nfy-imageslider-263736').slick({
			slidesToShow: 1,
			slidesToScroll: 1,
			infinite: true,
			autoplay: false,
			dots: false,
			adaptiveHeight: true,
			lazyLoad: 'progressive'
		});
	});

	/**/addLoadMoreHandler('.nfy-ajax-more-button-ar263736', '/REST/frontend/render/ar/263736/teaserbox_more?loadmore=1&limit=6');/**/
</script>
</section></section><header class=nfy-region-nav><ul class="nfy-region-nav-list nfy-inner-section"><li class="nfy-region-nav-list-item nfy-active"><a href="/b4b-nachrichten/augsburg.html"><span>Augsburg</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/aichach-friedberg.html"><span>Aichach-Friedberg</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/donau-ries.html"><span>Donau-Ries</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/dillingen.html"><span>Dillingen</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/guenzburg.html"><span>Günzburg</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html"><span>Kaufbeuren / Ostallgäu</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/kempten-oberallgaeu.html"><span>Kempten / Oberallgäu</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/lindau-bodenseeregion.html"><span>Lindau / Bodenseeregion</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/memmingen-unterallgaeu.html"><span>Memmingen / Unterallgäu</span></a></li><li class="nfy-region-nav-list-item "><a href="/b4b-nachrichten/ulm-neu-ulm.html"><span>Neu-Ulm / Ulm</span></a></li></ul></header>
<section class=nfy-to-top><a href=#top class=nfy-btn><i class="b4b b4b-angle-up"></i>nach oben</a></section><footer class=nfy-footer><nav class="nfy-nav-block nfy-hide-mobile"><section class=nfy-inner-section><aside class=nfy-btn-group><a class=nfy-btn href="/service/anmeldung-wochenrueckblick.html"><i class="b4b b4b-envelope"></i></a><a class=nfy-btn target="_blank" href="https://www.facebook.com/B4BSCHWABEN"><i class="fa fa-facebook"></i></a><a class=nfy-btn target="_blank" href="https://twitter.com/B4BSCHWABEN"><i class="fa fa-twitter"></i></a></aside><aside class=nfy-nav-search><form class=nfy-search-form method=post action="/index.php?pageid=1010"><div class=nfy-form-wrapper><input class=nfy-search-input type=text alt=Suchen name=cosearch placeholder=Suchbegriff value=""> <button class=nfy-btn type=submit><i class=b4b-search></i></button></div></form></aside></section></nav><section class=nfy-inner-section><div class=nfy-row><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12 nfy-col-logo"><a class="nfy-logo nfy-hide-mobile" href="/"><img src="/pu_default/img/logo-w.png" alt="B4B Logo"> </a><a class="nfy-logo nfy-hide-desktop nfy-hide-tab" href="/"><img src="/pu_default/img/logo.png" alt="B4B Logo"></a></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-0 nfy-col-small-12 nfy-hide-mobile"></div><div class="nfy-col nfy-col-large-4 nfy-col-medium-6 nfy-col-small-12 nfy-hide-mobile"><form class="nfy-footer-form nfy-flex-form" method=post action="/index.php?pageid=1066"><input type=email name=email placeholder=E-Mail-Adresse> <button class=nfy-btn>Jetzt für Newsletter registrieren!</button></form></div></div><div class=nfy-row><div class="nfy-col nfy-col-large-12 nfy-col-medium-12 nfy-col-small-12"><nav class=nfy-footer-links><ul class=nfy-nav-list><li><a href="/b4b-nachrichten/topnachrichten.html" class="">B4B Nachrichten</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-nachrichten/augsburg.html" class="">Augsburg</a></li><li><a href="/b4b-nachrichten/aichach-friedberg.html" class="">Aichach-Friedberg</a></li><li><a href="/b4b-nachrichten/donau-ries.html" class="">Donau-Ries</a></li><li><a href="/b4b-nachrichten/dillingen.html" class="">Dillingen</a></li><li><a href="/b4b-nachrichten/guenzburg.html" class="">Günzburg</a></li><li><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html" class="">Kaufbeuren / Ostallgäu</a></li><li><a href="/b4b-nachrichten/kempten-oberallgaeu.html" class="">Kempten / Oberallgäu</a></li><li><a href="/b4b-nachrichten/lindau-bodenseeregion.html" class="">Lindau / Bodenseeregion</a></li><li><a href="/b4b-nachrichten/memmingen-unterallgaeu.html" class="">Memmingen / Unterallgäu</a></li><li><a href="/b4b-nachrichten/ulm-neu-ulm.html" class="">Neu-Ulm / Ulm</a></li></ul></li><li><a href="/branchenbuch.html" class="">Branchenbuch</a></li><li><a href="/b4b-profile/top-firmen.html" class="">B4B Profile</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-profile/top-firmen.html" class="">top FIRMEN</a></li><li><a href="/b4b-profile/101-koepfe.html" class="">101 Köpfe</a></li><li><a href="/b4b-profile/gastderredaktion.html" class="">Gast der Redaktion</a></li><li><a href="/b4b-profile/videos.html" class="">Videos</a></li><li><a href="/b4b-profile/trumedia-brand-lab.html" class="">trumedia Brand Lab</a></li></ul></li><li><a href="/b4b-wissen/expertenwissen.html" class="">B4B WISSEN</a><ul class=nfy-subnav-footer-list><li><a href="/b4b-wissen/dt.html" class="">Digitale Transformation</a></li><li><a href="/b4b-wissen/wissenschaft-und-wirtschaft.html" class="">Wissenschaft und Wirtschaft</a></li><li><a href="/b4b-wissen/digitalesmarketing.html" class="">Digitales Marketing</a></li><li><a href="/b4b-wissen/technologie.html" class="">Technologie Industrie Lösungen</a></li><li><a href="/b4b-wissen/allgaeu.html" class="">Allgäu</a></li><li><a href="/b4b-wissen/gewerbebau.html" class="">Gewerbebau</a></li><li><a href="/b4b-wissen/digitalisierung.html" class="">Digitalisierung</a></li><li><a href="/b4b-wissen/mobilitaet.html" class="">Mobilität</a></li><li><a href="/b4b-wissen/tagung-training-tourismus.html" class="">Tagung, Training, Tourismus</a></li><li><a href="/b4b-wissen/expertenwissen.html" class="">Expertenwissen</a></li><li><a href="/b4b-wissen/beraterpool.html" class="">B4B SCHWABEN Beraterpool</a></li><li><a href="/b4b-wissen/innovation.html" class="">Innovation &amp; Start-up Lounge</a></li></ul></li><li><a href="/bilder.html" class="">Bilder</a></li><li><a href="/service/kontakt.html" class="">Service</a><ul class=nfy-subnav-footer-list><li><a href="/service/impressum.html" class="">Impressum</a></li><li><a href="/service/datenschutz.html" class="">Datenschutz</a></li><li><a href="/service/agb.html" class="">AGB</a></li><li><a href="/service/stellenangebote.html" class="">Stellenangebote</a></li><li><a href="/service/kontakt.html" class="">Über uns – Kontakt</a></li><li><a href="/service/gewinnspiel.html" class="">Gewinnspiel</a></li><li><a href="/service/mediadaten.html" class="">Mediadaten</a></li><li><a href="/service/fit-for-job.html" class="">Fit for job</a></li><li><a href="/service/kiosk-app.html" class="">Kiosk App</a></li><li><a href="/service/shopping-street.html" class="">Shopping Street</a></li><li><a href="/service/anmeldung-wochenrueckblick.html" class="">Anmeldung Wochenrückblick</a></li><li><a href="/service/magazinbestellung.html" class="">Magazin Bestellung</a></li><li><a href="/service/aktion.html" class="">Aktion</a></li></ul></li></ul></nav></div></div><div class=nfy-row><div class="nfy-col nfy-col-large-12 nfy-vmm"><a href="http://www.vmm-wirtschaftsverlag.de/" target="_blank"><img src="/pu_default/img/logo-footer-2019.png" alt="VMM Logo"><p>B4B WIRTSCHAFTSLEBEN SCHWABEN ist eine Marke der vmm wirtschaftsverlag gmbh &amp; co.kg</p></a></div></div></section>
</footer></div></div><script type="text/javascript" src="/pu_default/scripts/pwa_script.js?r=1956598373"></script></body></html>