<!DOCTYPE html>
<html lang="de" id="nach-oben">
<head>
            <title>„Sheridan Cube“ in Augsburg langfristig an Meteocontrol vermietet - B4B Schwaben</title>
        <link rel="canonical" href="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid,267465.html" />
        <meta http-equiv="Content-Type" encoding="text/html; charset=utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1">
                    <meta name="pragma" content="no-cache"/>
                    <meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"/>
                    <meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"/>
                    <meta name="news_keywords" content=""/>
                    <meta name="keywords" content=""/>
                    <meta name="author" content="Michael Ermark"/>
                    <meta name="description" content="Der „Sheridan Cube“ in Augsburg ist jetzt vollvermietet."/>
                    <meta name="og:description" content="Der „Sheridan Cube“ in Augsburg ist jetzt vollvermietet."/>
                    <meta name="og:title" content="„Sheridan Cube“ in Augsburg langfristig an Meteocontrol vermietet - B4B Schwaben"/>
                    <meta name="og:site_name" content="B4B Schwaben"/>
                    <meta name="og:url" content="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid,267465.html"/>
                    <meta name="og:image" content="https://www.b4bschwaben.de&lt;esi:include src=&quot;http://www.b4bschwaben.de/redFACT/REST/frontend/render/img/305837/src/31536000/7/ssi?arid=267465&amp;artikel=-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-&amp;pageid=1153&amp;puid=103&quot;/&gt;"/>
                    <meta name="twitter:card" content="summary"/>
                    <meta name="twitter:site" content="@b4bschwaben"/>
                    <meta name="twitter:title" content="„Sheridan Cube“ in Augsburg langfristig an Meteocontrol vermietet - B4B Schwaben"/>
                    <meta name="twitter:description" content="Der „Sheridan Cube“ in Augsburg ist jetzt vollvermietet."/>
                    <meta name="twitter:url" content="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid,267465.html"/>
                    <meta name="twitter:image" content="https://www.b4bschwaben.de&lt;esi:include src=&quot;http://www.b4bschwaben.de/redFACT/REST/frontend/render/img/305837/src/31536000/7/ssi?arid=267465&amp;artikel=-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-&amp;pageid=1153&amp;puid=103&quot;/&gt;"/>
                            <link rel="stylesheet" href="/cms_minify/103/style.4c462a97.css"/>
                    <script src="/cms_minify/103/app.b8f15f91.js" defer></script>
                

        <link rel="preconnect" href="//app.usercentrics.eu" />
<link rel="preconnect" href="//api.usercentrics.eu" />
<link rel="preload" href="//app.usercentrics.eu/browser-ui/latest/loader.js" as="script" />
<link rel="preconnect" href="//privacy-proxy.usercentrics.eu" />
<link rel="preload" href="//privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js" as="script" />

<script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="VE-ZFwAM2" async="async"></script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu"/>
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>


<script type="text/plain" data-usercentrics="Matomo">
  //deactivate blocking for Matomo self-hosted since usercentrics falsely registers the Matomo-script as that.
  uc.deactivateBlocking([
    'u6fxocwTs' //Matomo (self-hosted)
  ]);

  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://vmm.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/vmm.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<link rel='preload' href='//data-7b705d0b93.b4bschwaben.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-7b705d0b93.b4bschwaben.de/iomm/latest/bootstrap/loader.js' as='script'>
<script src="//data-7b705d0b93.b4bschwaben.de/iomm/latest/bootstrap/loader.js"></script>

        <link rel="manifest" href="/manifest.json"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <meta name="apple-mobile-web-app-capable" content="yes"/>
        <link rel="apple-touch-icon" href="/pu_b4b_22/images/B4B_App_Icon_192x192.png" />
        <script type="text/javascript">
          if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/service-worker.js');
          }
        </script>
    </head>
<body>
    <script type="text/plain" data-usercentrics="INFOnline">
  /*<![CDATA[*/
  let viewportWidth = window.innerWidth || document.documentElement.clientWidth
  let siteIdentifier = (viewportWidth < 560) ? 'mobb4bwi' : 'b4bwirt';

  IOMm('configure', { st: siteIdentifier, dn: 'data-7b705d0b93.b4bschwaben.de', mt:5 });
  IOMm('pageview', { cp: 'Startseite' });
  /*]]>*/
</script>
<div id="nfy-head">
    
<div class="d-none d-print-block justify-content-center pt-3">
        <img class="col-12" src="/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg" width="300"
             height="27">
</div>

<div id="nfy-menu-header">
    <div class="container position-relative p-0">
        <div class="d-none d-lg-flex justify-content-center p-4">
            <a href="/">
                <img src="/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg"
                     class="col-12"
                     width="300"
                     height="27"
                     alt="B4B Schwaben" />
            </a>
        </div>
        <div class="nfy-header-bars container d-flex p-0">
            <div class="nfy-header-bars-inner d-flex p-3 px-lg-5 py-lg-0">
                <div class="d-flex jusify-content-start align-items-center">
                    <div id="nfy-toggle-navi" class="d-flex position-relative flex-wrap">
                        <span class="nfy-b4b-burger-item">&nbsp;</span>
                        <span class="nfy-b4b-burger-item">&nbsp;</span>
                        <span class="nfy-b4b-burger-item">&nbsp;</span>
                    </div>
                    <div class="nfy-short-menu d-none d-lg-flex">
                <div class="nfy-short-menu-item">
        <a data-controller="nfy-toggle" data-nfy-toggle-element-id-value="#nfyShortMenuDropdown1152" data-nfy-toggle-toggle-class-value="d-none">B4B Nachrichten <span class="fa-solid fa-angle-down"></span></a>
        <ul id="nfyShortMenuDropdown1152" class="nfy-short-menu-dropdown px-0 py-3 d-none">
                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/augsburg.html" class="py-2 px-4">Augsburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/aichach-friedberg.html" class="py-2 px-4">Aichach-Friedberg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/donau-ries.html" class="py-2 px-4">Donau-Ries</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/dillingen.html" class="py-2 px-4">Dillingen</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/guenzburg.html" class="py-2 px-4">Günzburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html" class="py-2 px-4">Kaufbeuren / Ostallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kempten-oberallgaeu.html" class="py-2 px-4">Kempten / Oberallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/lindau-bodenseeregion.html" class="py-2 px-4">Lindau / Bodenseeregion</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/memmingen-unterallgaeu.html" class="py-2 px-4">Memmingen / Unterallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/ulm-neu-ulm.html" class="py-2 px-4">Neu-Ulm / Ulm</a></li>

                    </ul>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/branchenbuch.html">Branchenbuch</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/beraterpool.html">Beraterpool</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/expertenwissen.html">Gastbeiträge</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/exklusiv.html">Exklusiv</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/newsletter.html">Newsletter</a>
    </div>


    </div>

                </div>

                <a href="/" class="nfy-navi-b4b-logo d-inline d-lg-none">
                    <img src="/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg" width="300" height="27">
                </a>
                <div class="nfy-search d-flex align-items-center">
                    <i class="fas fa-magnifying-glass" data-controller="nfy-toggle"
                       data-nfy-toggle-element-id-value="#nfyNaviSearch"></i>
                </div>
            </div>

            <nav id="nfy-main-menu">
                <ul aria-labelledby="main-menu">
                    <li id="nfy-close-menu" class="d-none d-sm-flex">
                        <a class="mm-listitem__text" id="nfy-close-menu">Menü schließen</a>
                        <a class="mm-btn mm-btn_next mm-listitem__btn"><span class="mm-sronly">Menü schließen</span></a>
                    </li>
                                                <li>
                    <a>B4B Nachrichten</a>
                            <ul>
                                        <li>
                    <a href="/b4b-nachrichten/augsburg.html">Augsburg</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/aichach-friedberg.html">Aichach-Friedberg</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/donau-ries.html">Donau-Ries</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/dillingen.html">Dillingen</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/guenzburg.html">Günzburg</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html">Kaufbeuren / Ostallgäu</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/kempten-oberallgaeu.html">Kempten / Oberallgäu</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/lindau-bodenseeregion.html">Lindau / Bodenseeregion</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/memmingen-unterallgaeu.html">Memmingen / Unterallgäu</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/ulm-neu-ulm.html">Neu-Ulm / Ulm</a>
                    </li>

                            </ul>
            </li>

                                                <li>
                    <a>Themen</a>
                            <ul>
                                        <li>
                    <a href="/themen/exklusiv.html">Exklusiv</a>
                    </li>

                                        <li>
                    <a href="/themen/top-firmen.html">topFIRMEN</a>
                    </li>

                                        <li>
                    <a href="/themen/101-koepfe.html">101 Köpfe</a>
                    </li>

                                        <li>
                    <a href="/themen/beraterpool.html">Beraterpool</a>
                    </li>

                                        <li>
                    <a href="/themen/expertenwissen.html">Gastbeiträge </a>
                    </li>

                                        <li>
                    <a href="/themen/trumedia-brand-lab.html">trumedia Brand Lab</a>
                    </li>

                                        <li>
                    <a href="/themen/m-net-firmenlauf.html">M-net Firmenlauf</a>
                    </li>

                                        <li>
                    <a href="/themen/innovation.html">Innovation &amp; Start-up Lounge</a>
                    </li>

                                        <li>
                    <a href="/themen/digitale-transformation.html">Digitale Transformation</a>
                    </li>

                                        <li>
                    <a href="/themen/instagram.html">Instagram</a>
                    </li>

                            </ul>
            </li>

                                                <li>
                    <a href="/b4btv.html">B4B TV</a>
                    </li>

                                                <li>
                    <a href="/bilder.html">Bilder</a>
                    </li>

                                                <li>
                    <a>Service</a>
                            <ul>
                                        <li>
                    <a href="/service/branchenbuch.html">Branchenbuch</a>
                    </li>

                                        <li>
                    <a href="/service/kontakt.html">Über uns – Kontakt</a>
                    </li>

                                        <li>
                    <a href="/service/impressum.html">Impressum</a>
                    </li>

                                        <li>
                    <a href="/service/datenschutz.html">Datenschutz</a>
                    </li>

                                        <li>
                    <a href="/service/agb.html">AGB</a>
                    </li>

                                        <li>
                    <a href="/service/karriere.html">Karriere</a>
                    </li>

                                        <li>
                    <a href="/service/gewinnspiel.html">Gewinnspiel</a>
                    </li>

                                        <li>
                    <a href="/service/mediadaten.html">Mediadaten</a>
                    </li>

                                        <li>
                    <a href="/service/kiosk-app.html">Kiosk-App</a>
                    </li>

                                        <li>
                    <a href="/service/newsletter.html">Newsletter</a>
                    </li>

                                        <li>
                    <a href="/service/magazinbestellung.html">Magazinbestellung</a>
                    </li>

                                        <li>
                    <a href="/service/aktion.html">Aktion</a>
                    </li>

                            </ul>
            </li>

                                    </ul>
            </nav>
        </div>

        <div class="d-none" id="nfyNaviSearch">
            <form action="/suche.html" method="post">
    <div class="form-group">
        <label for="nfySearchValue">Suchbegriff</label>
        <input name="cosearch"
               value=""
               type="text"
               class="form-control"
               id="nfySearchValue"
               placeholder="Suchbegriff">
    </div>
    <div class="form-group">
        <label for="nfySearchFrom">Von</label>
        <input name="dateFrom"
               type="text"
               class="form-control"
               id="nfySearchFrom"
               value=""
               data-controller="flatpickr"
               data-flatpickr-alt-input="true"
               data-flatpickr-alt-format="d.m.Y"
               data-flatpickr-date-format="Y-m-d"
               data-flatpickr-max-date="2022-07-13"
               placeholder="Von">
    </div>
    <div class="form-group">
        <label for="nfySearchTo">Bis</label>
        <input name="dateTo"
               type="text"
               class="form-control"
               id="nfySearchTo"
               value=""
               data-controller="flatpickr"
               data-flatpickr-alt-input="true"
               data-flatpickr-alt-format="d.m.Y"
               data-flatpickr-date-formatt="Y-m-d"
               data-flatpickr-max-date="2022-07-13"
               placeholder="Bis">
    </div>
    <div class="form-group">
        <label for="nfySearchOrder">Sortierung</label>
        <select name="cosort"  type="text" class="form-control" id="nfySearchOrder">
            <option value="modDesc" >
                Aktualität, neueste zuerst
            </option>
            <option value="relevancyDesc" >
                Relevanz, relevanteste zuerst
            </option>
        </select>
    </div>
    <button class="btn btn-secondary mt-4" type="submit">
        Suchen
    </button>
</form>
        </div>

    </div>
</div>
</div>
<div id="nfy-page">
    <div class="container">
                    
<div data-controller="nfy-carousel" class="nfy-newsticker py-9 mx-n9 px-3 px-lg-5 carousel slide" data-ride="carousel" data-interval="5000">
    <div class="carousel-inner">
                <div class="carousel-item active">
            <a href="https://www.vmm-wirtschaftsverlag.de/md-praesenzpaket/">
    <div>
        <span class="text-primary"><strong>Aktion:</strong></span>
        <span>Präsent bleiben mit B4BSCHWABEN.de - Vorteilsaktion jetzt nutzen</span>
    </div>
</a>

        </div>
                <div class="carousel-item">
            <a href="/service/anmeldung-wochenrueckblick.html">
    <div>
        <span class="text-primary"><strong>Kostenfrei anmelden:</strong></span>
        <span>Jeden Freitag die Highlights aus dem Wirtschaftsleben ins Mailpostfach!</span>
    </div>
</a>

        </div>
                <div class="carousel-item">
            <a href="/b4b-wissen/beraterpool.html">
    <div>
        <span class="text-primary"><strong>Wir haben die Antwort:</strong></span>
        <span>Stellen Sie Ihre Frage an unseren B4BSCHWABEN.de-Beraterpool, kostenfrei und anonym</span>
    </div>
</a>

        </div>
            </div>
</div>


    <div class="nfy-breadcrumb-wrapper px-5 mx-n9">
    <div class="nfy-breadcrumb py-9 mt-3">
                    <div class="nfy-breadcrumb-item-home"><a href="/" class="fa-solid fa-house"></a> &nbsp;/&nbsp; </div>
                    <div class="nfy-breadcrumb-item">B4B Nachrichten &nbsp;/&nbsp; </div>
                    <div class="nfy-breadcrumb-item"><a href="/b4b-nachrichten/augsburg.html">Augsburg</a> &nbsp;/&nbsp; </div>
                    <div class="nfy-breadcrumb-item">„Sheridan Cube“ in Augsburg langfristig an Meteocontrol vermietet</div>
            </div>
</div>
<div id="nfy-adbanner-revive-skyscraper" class="nfy-adbanner-revive-skyscraper"
     data-controller="nfy-toggle"
     data-nfy-toggle-element-id-value="#nfy-adbanner-revive-skyscraper"
     data-nfy-toggle-toggle-class-value="nfy-hide-me">
    <div class="nfy-element-ad d-flex justify-content-center all-items-center nfy-adbanner-revive" id="revive-zone-id-275">
    <div class="nfy-title-ad fw-light">Anzeige</div>
    <div class="uc-embedding-container" data-controller="nfy-usercentrics" data-nfy-usercentrics-vendor-id-value="Wq0D2klq" data-action="UC_UI_INITIALIZED@window->nfy-usercentrics#checkConsentForRevive">
        <div class="uc-embedding-wrapper" id="uc-embedding-wrapper-adbanner">
            <h3>Wir benötigen Ihre Zustimmung zum Laden dieser Anzeige!</h3>
            <p class="description-text">Wir verwenden einen Drittanbieterdienst, um Anzeigen darzustellen, die
                möglicherweise Daten über Ihre Aktivität sammeln. Bitte überprüfen Sie die Details und akzeptieren Sie den
                Dienst, um diese Anzeige zu sehen.</p>
            <p class="not-existing-service">Dieser Inhalt darf aufgrund von Trackern, die dem Besucher nicht bekannt gegeben
                werden, nicht geladen werden. Der Website-Eigentümer muss die Website mit seinem CMP einrichten, um diesen
                Inhalt in die Liste der verwendeten Technologien aufzunehmen.</p>
            <div class="uc-embedding-buttons">
                <a href="#uc-info-modal-show">
                    <button class="uc-embedding-more-info" data-action="click->nfy-usercentrics#showSecondLayer">Mehr Information</button>
                </a>
                <button class="uc-embedding-accept-adbanner" data-action="click->nfy-usercentrics#acceptService">Akzeptieren</button>
            </div>
            <a href="https://usercentrics.com" target="_blank" rel="noopener" class="uc-embedding-powered-by"
               title="privacyProxy - displaying remote content without compromising your privacy.">powered by Usercentrics
                Consent Management Platform</a>
        </div>
    </div>
    <script type="text/plain" data-usercentrics="Revive Adserver">
      /*<![CDATA[*/
      var script = document.createElement('script')
      var insTag = document.createElement('ins')
      var reviveContainer = document.querySelector('#revive-zone-id-275')
      var zoneId = "1191"
      var overlayContainer = document.getElementsByClassName('uc-embedding-container')

            if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){
        zoneId = "1192"
      }
      
      insTag.setAttribute('data-revive-zoneid', zoneId)
      insTag.setAttribute('data-revive-id', "8c9dc5ad31fe91f3452aa3ada0d73b31")

      script.async = true
      script.src = "//sox.newsfactory.de/www/delivery/asyncjs.php"

      reviveContainer.appendChild(insTag)
      reviveContainer.appendChild(script)

      for (var i = 0; i < overlayContainer.length; i++) {
        overlayContainer[i].remove();
      }
      /*]]>*/
    </script>
</div>


</div>
<div class="nfy-adbanner-revive-superbanner">
    
</div>

    
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid,267465.html","mainEntityOfPage":"https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid,267465.html","headline":"„Sheridan Cube“ in Augsburg langfristig an Meteocontrol vermietet","publisher":{"@type":"Organization","name":"B4B Schwaben","url":"https://www.b4bschwaben.de","logo":"https://www.b4bschwaben.de/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg"},"datePublished":"2022-07-14T06:00:00+02:00","image":[""],"author":{"@type":"Person","name":"Michael Ermark"},"dateModified":"2022-07-13T09:27:00+02:00"}</script>
<div class="container col-12 col-lg-8 nfy-article-detail-section mt-4 p-0">
    <span class="fw-bold nfy-subhead">Gewerbeimmobilien</span>
    <h1 class="h2 mb-3">„Sheridan Cube“ in Augsburg langfristig an Meteocontrol vermietet</h1>
    <picture class="nfy-article-image">
        
    <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/611/305837_1_detaillg_22-05-10_Proellstr26_53.webp 1x, /cms_media/module_img/611/305837_1_detaillg2x_22-05-10_Proellstr26_53.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/611/305837_1_detailmd_22-05-10_Proellstr26_53.webp 1x, /cms_media/module_img/611/305837_1_detailmd2x_22-05-10_Proellstr26_53.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/611/305837_1_detailsm_22-05-10_Proellstr26_53.webp 1x, /cms_media/module_img/611/305837_1_detailsm2x_22-05-10_Proellstr26_53.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/611/305837_1_detail_22-05-10_Proellstr26_53.webp 1x, /cms_media/module_img/611/305837_1_detail2x_22-05-10_Proellstr26_53.webp 2x" />
    <source media="(min-width: 992px)" srcset="/cms_media/module_img/611/305837_1_detaillg_22-05-10_Proellstr26_53.jpg 1x, /cms_media/module_img/611/305837_1_detaillg2x_22-05-10_Proellstr26_53.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/611/305837_1_detailmd_22-05-10_Proellstr26_53.jpg 1x, /cms_media/module_img/611/305837_1_detailmd2x_22-05-10_Proellstr26_53.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/611/305837_1_detailsm_22-05-10_Proellstr26_53.jpg 1x, /cms_media/module_img/611/305837_1_detailsm2x_22-05-10_Proellstr26_53.jpg 2x" /><source srcset="/cms_media/module_img/611/305837_1_detail_22-05-10_Proellstr26_53.jpg 1x, /cms_media/module_img/611/305837_1_detail2x_22-05-10_Proellstr26_53.jpg 2x" />
    <img loading="lazy" src="/cms_media/module_img/611/305837_1_org_22-05-10_Proellstr26_53.jpg"
         alt=" Der „Sheridan Cube“ befindet sich im Westen von Augsburg und hat jetzt einen Generalmieter. Foto: Eckhart Matthäus für KRAGLER I "
         title=" Der „Sheridan Cube“ befindet sich im Westen von Augsburg und hat jetzt einen Generalmieter. Foto: Eckhart Matthäus für KRAGLER I "
         class="">


    </picture>
    <div class="nfy-article-image-text pt-2">
        Der „Sheridan Cube“ befindet sich im Westen von Augsburg und hat jetzt einen Generalmieter. Foto: Eckhart Matthäus für KRAGLER Immobilien GmbH
    </div>


            

    <div class="row nfy-author-line">

            <div class="col-1 m-0 p-0">
                <figure class="m-0">
                    <div class="img-thumbnail border p-0 m-0 rounded-circle nfy-author-img">
                        <picture class="img-fluid">
                            <div class="nfy-image-container ratio ratio-square d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/591/295647_1_squarelg_webside2.webp 1x, /cms_media/module_img/591/295647_1_squarelg2x_webside2.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/591/295647_1_squaremd_webside2.webp 1x, /cms_media/module_img/591/295647_1_squaremd2x_webside2.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/591/295647_1_squaresm_webside2.webp 1x, /cms_media/module_img/591/295647_1_squaresm2x_webside2.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/591/295647_1_square_webside2.webp 1x, /cms_media/module_img/591/295647_1_square2x_webside2.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/591/295647_1_squarelg_webside2.jpg 1x, /cms_media/module_img/591/295647_1_squarelg2x_webside2.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/591/295647_1_squaremd_webside2.jpg 1x, /cms_media/module_img/591/295647_1_squaremd2x_webside2.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/591/295647_1_squaresm_webside2.jpg 1x, /cms_media/module_img/591/295647_1_squaresm2x_webside2.jpg 2x" /><source srcset="/cms_media/module_img/591/295647_1_square_webside2.jpg 1x, /cms_media/module_img/591/295647_1_square2x_webside2.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/591/295647_1_org_webside2.jpg" alt="Michael Ermark B4B Wirtschaftsleben Schwaben vmm Wirtschaftsverlag" title="" class="">
    </picture>
</div>

                        </picture>
                    </div>
                </figure>
            </div>
            <div class="col-9 col-lg-5 m-0 ps-2 p-lg-0">
                <strong class="nfy-author-name">Von <span class="text-secondary text-decoration-underline"> Michael Ermark</span></strong><br />
                <span class="nfy-author-date">
                                            <div class="nfy-article-date-section mt-1">
                            14. July 2022 | 06:00 Uhr
                        </div>
                                    </span>
            </div>

            <div class="col-2 nfy-share-btn-wrapper d-flex justify-content-end px-0 d-md-none d-print-none">
    <a href="#" class="">
        <span class="fa-solid fa-share-nodes"></span>
    </a>
</div>


<div class="col-6 d-flex justify-content-end px-0 d-print-none">
    <ul class="d-none d-md-flex justify-content-end flex-row text-center">
        <li class="me-3">
            <a href="https://www.facebook.com/sharer/sharer.php?u=%2Fstartseite_c-authorid%2C90.html"
               class="text-secondary" target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-facebook-f"></span>
                <div class="mt-1 d-none d-lg-block">Facebook</div>
            </a>
        </li>
        <li class="me-3">
            <a href="https://twitter.com/intent/tweet?text=Ermark&url=%2Fstartseite_c-authorid%2C90.html"
               class="text-secondary" target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-twitter"></span>
                <div class="mt-1 d-none d-lg-block">Twitter</div>
            </a>
        </li>
        <li class="me-3">
            <a href="https://api.whatsapp.com/send?text=%2Fstartseite_c-authorid%2C90.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-whatsapp"></span>
                <div class="mt-1 d-none d-lg-block">Whatsapp</div>
            </a>
        </li>
        <li class="me-3">
            <a href="mailto:?subject=Ermark&body=%2Fstartseite_c-authorid%2C90.html">
                <span class="fa-regular fa-envelope"></span>
                <div class="mt-1 d-none d-lg-block">E-Mail</div>
            </a>
        </li>
        <li>
            <a href="javascript:if(window.print)window.print()">
                <span class="fa-solid fa-print"></span>
                <div class="mt-1 d-none d-lg-block">Drucken</div>
            </a>
        </li>
    </ul>
</div>
    </div>




    
        <h2 class="nfy-article-detail-teaser h3">
        <p class="fw-bold text-muted lead">Das Gebäude mit der charakteristischen Lochfassade im Augsburger Sheridan Park hat nun einen Generalmieter. Was macht den Neubau aus?</p>
    </h2>
    <div class="nfy-article-detail-text">
        <p class="text-start"><p>Meteocontrol mietet ein 4.000 Quadratmeter großes Stand-Alone-Gebäude im Sheridan Park. Das meldet die Kragler Immobilien GmbH, die die Vermietung des Objekts begleitet hat. Das auf die Planung und Überwachung von Photovoltaikanlagen spezialisierte Unternehmen Meteocontrol mit Sitz in Augsburg wird langfristiger Mieter des „Sheridan Cubes“. Die Kragler Immobilien GmbH verzeichnet 67 Tage nach öffentlicher Publikation bereits die Vollvermietung der Immobilie in der Pröllstraße.</p>
<h2>Das macht den „Sheridan Cube“ aus<div class="nfy-element-ad d-flex justify-content-center all-items-center nfy-adbanner-revive" id="revive-zone-id-105">
    <div class="nfy-title-ad fw-light">Anzeige</div>
    <div class="uc-embedding-container" data-controller="nfy-usercentrics" data-nfy-usercentrics-vendor-id-value="Wq0D2klq" data-action="UC_UI_INITIALIZED@window->nfy-usercentrics#checkConsentForRevive">
        <div class="uc-embedding-wrapper" id="uc-embedding-wrapper-adbanner">
            <h3>Wir benötigen Ihre Zustimmung zum Laden dieser Anzeige!</h3>
            <p class="description-text">Wir verwenden einen Drittanbieterdienst, um Anzeigen darzustellen, die
                möglicherweise Daten über Ihre Aktivität sammeln. Bitte überprüfen Sie die Details und akzeptieren Sie den
                Dienst, um diese Anzeige zu sehen.</p>
            <p class="not-existing-service">Dieser Inhalt darf aufgrund von Trackern, die dem Besucher nicht bekannt gegeben
                werden, nicht geladen werden. Der Website-Eigentümer muss die Website mit seinem CMP einrichten, um diesen
                Inhalt in die Liste der verwendeten Technologien aufzunehmen.</p>
            <div class="uc-embedding-buttons">
                <a href="#uc-info-modal-show">
                    <button class="uc-embedding-more-info" data-action="click->nfy-usercentrics#showSecondLayer">Mehr Information</button>
                </a>
                <button class="uc-embedding-accept-adbanner" data-action="click->nfy-usercentrics#acceptService">Akzeptieren</button>
            </div>
            <a href="https://usercentrics.com" target="_blank" rel="noopener" class="uc-embedding-powered-by"
               title="privacyProxy - displaying remote content without compromising your privacy.">powered by Usercentrics
                Consent Management Platform</a>
        </div>
    </div>
    <script type="text/plain" data-usercentrics="Revive Adserver">
      /*<![CDATA[*/
      var script = document.createElement('script')
      var insTag = document.createElement('ins')
      var reviveContainer = document.querySelector('#revive-zone-id-105')
      var zoneId = "200"
      var overlayContainer = document.getElementsByClassName('uc-embedding-container')

      
      insTag.setAttribute('data-revive-zoneid', zoneId)
      insTag.setAttribute('data-revive-id', "8c9dc5ad31fe91f3452aa3ada0d73b31")

      script.async = true
      script.src = "//sox.newsfactory.de/www/delivery/asyncjs.php"

      reviveContainer.appendChild(insTag)
      reviveContainer.appendChild(script)

      for (var i = 0; i < overlayContainer.length; i++) {
        overlayContainer[i].remove();
      }
      /*]]>*/
    </script>
</div>

</h2>
<p>Die Immobilie mit der charakteristischen Lochfassade liegt direkt an der Parkanlage im Sheridan Park, im Westen Augsburgs und entstammt der Planung aus dem Hause Ott Architekten. Neben den Büroräumlichkeiten ist in das Gebäude außerdem eine Cafeteria mit angrenzender, etwa 400 Quadratmeter großen Terrasse sowie eine etwa 100 Quadratmeter große Dachterrasse integriert.</p>
<h2>Internationaler Player aus Augsburg <div class="nfy-element-ad d-flex justify-content-center all-items-center nfy-adbanner-revive" id="revive-zone-id-270">
    <div class="nfy-title-ad fw-light">Anzeige</div>
    <div class="uc-embedding-container" data-controller="nfy-usercentrics" data-nfy-usercentrics-vendor-id-value="Wq0D2klq" data-action="UC_UI_INITIALIZED@window->nfy-usercentrics#checkConsentForRevive">
        <div class="uc-embedding-wrapper" id="uc-embedding-wrapper-adbanner">
            <h3>Wir benötigen Ihre Zustimmung zum Laden dieser Anzeige!</h3>
            <p class="description-text">Wir verwenden einen Drittanbieterdienst, um Anzeigen darzustellen, die
                möglicherweise Daten über Ihre Aktivität sammeln. Bitte überprüfen Sie die Details und akzeptieren Sie den
                Dienst, um diese Anzeige zu sehen.</p>
            <p class="not-existing-service">Dieser Inhalt darf aufgrund von Trackern, die dem Besucher nicht bekannt gegeben
                werden, nicht geladen werden. Der Website-Eigentümer muss die Website mit seinem CMP einrichten, um diesen
                Inhalt in die Liste der verwendeten Technologien aufzunehmen.</p>
            <div class="uc-embedding-buttons">
                <a href="#uc-info-modal-show">
                    <button class="uc-embedding-more-info" data-action="click->nfy-usercentrics#showSecondLayer">Mehr Information</button>
                </a>
                <button class="uc-embedding-accept-adbanner" data-action="click->nfy-usercentrics#acceptService">Akzeptieren</button>
            </div>
            <a href="https://usercentrics.com" target="_blank" rel="noopener" class="uc-embedding-powered-by"
               title="privacyProxy - displaying remote content without compromising your privacy.">powered by Usercentrics
                Consent Management Platform</a>
        </div>
    </div>
    <script type="text/plain" data-usercentrics="Revive Adserver">
      /*<![CDATA[*/
      var script = document.createElement('script')
      var insTag = document.createElement('ins')
      var reviveContainer = document.querySelector('#revive-zone-id-270')
      var zoneId = "1151"
      var overlayContainer = document.getElementsByClassName('uc-embedding-container')

      
      insTag.setAttribute('data-revive-zoneid', zoneId)
      insTag.setAttribute('data-revive-id', "8c9dc5ad31fe91f3452aa3ada0d73b31")

      script.async = true
      script.src = "//sox.newsfactory.de/www/delivery/asyncjs.php"

      reviveContainer.appendChild(insTag)
      reviveContainer.appendChild(script)

      for (var i = 0; i < overlayContainer.length; i++) {
        overlayContainer[i].remove();
      }
      /*]]>*/
    </script>
</div>

</h2>
<p>Der neue Generalmieter des Sheridan Cubes ist bereits mit dem Headquarter im Augsburger Stadtteil Pfersee ansässig. Außerdem hat Meteocontrol weltweit zahlreiche Niederlassungen, Joint Ventures und Partner. Diese befinden sich unter anderem in Asien, Australien, Europa, Süd- und Nordamerika.</p>
<p>Das Augsburger Immobilienbüro Kragler hat sich auf moderne Gewerbeimmobilien und eine frühzeitige Vermietung bei Neubauvorhaben spezialisiert. Das Unternehmen halte sich dabei bewusst vom Massenmarkt fern, um individuellere Lösungen vermarkten zu können. <div class="nfy-element-ad d-flex justify-content-center all-items-center nfy-adbanner-revive" id="revive-zone-id-272">
    <div class="nfy-title-ad fw-light">Anzeige</div>
    <div class="uc-embedding-container" data-controller="nfy-usercentrics" data-nfy-usercentrics-vendor-id-value="Wq0D2klq" data-action="UC_UI_INITIALIZED@window->nfy-usercentrics#checkConsentForRevive">
        <div class="uc-embedding-wrapper" id="uc-embedding-wrapper-adbanner">
            <h3>Wir benötigen Ihre Zustimmung zum Laden dieser Anzeige!</h3>
            <p class="description-text">Wir verwenden einen Drittanbieterdienst, um Anzeigen darzustellen, die
                möglicherweise Daten über Ihre Aktivität sammeln. Bitte überprüfen Sie die Details und akzeptieren Sie den
                Dienst, um diese Anzeige zu sehen.</p>
            <p class="not-existing-service">Dieser Inhalt darf aufgrund von Trackern, die dem Besucher nicht bekannt gegeben
                werden, nicht geladen werden. Der Website-Eigentümer muss die Website mit seinem CMP einrichten, um diesen
                Inhalt in die Liste der verwendeten Technologien aufzunehmen.</p>
            <div class="uc-embedding-buttons">
                <a href="#uc-info-modal-show">
                    <button class="uc-embedding-more-info" data-action="click->nfy-usercentrics#showSecondLayer">Mehr Information</button>
                </a>
                <button class="uc-embedding-accept-adbanner" data-action="click->nfy-usercentrics#acceptService">Akzeptieren</button>
            </div>
            <a href="https://usercentrics.com" target="_blank" rel="noopener" class="uc-embedding-powered-by"
               title="privacyProxy - displaying remote content without compromising your privacy.">powered by Usercentrics
                Consent Management Platform</a>
        </div>
    </div>
    <script type="text/plain" data-usercentrics="Revive Adserver">
      /*<![CDATA[*/
      var script = document.createElement('script')
      var insTag = document.createElement('ins')
      var reviveContainer = document.querySelector('#revive-zone-id-272')
      var zoneId = "1189"
      var overlayContainer = document.getElementsByClassName('uc-embedding-container')

      
      insTag.setAttribute('data-revive-zoneid', zoneId)
      insTag.setAttribute('data-revive-id', "8c9dc5ad31fe91f3452aa3ada0d73b31")

      script.async = true
      script.src = "//sox.newsfactory.de/www/delivery/asyncjs.php"

      reviveContainer.appendChild(insTag)
      reviveContainer.appendChild(script)

      for (var i = 0; i < overlayContainer.length; i++) {
        overlayContainer[i].remove();
      }
      /*]]>*/
    </script>
</div>

</p></p>
    </div>
    <footer class="nfy-detail-footer">

        <div class="container m-0 p-0 d-none d-lg-block">
            <div class="row nfy-author-line">

                <div class="col-6 m-0 p-md-0">
                    <div class="nfy-section-enter-wrapper text-left">
                        <a class="nfy-section-enter" href="/">
                            Zur B4B-Startseite
                        </a>
                    </div>
                </div>

                <div class="col-2 nfy-share-btn-wrapper d-flex justify-content-end px-0 d-md-none d-print-none">
    <a href="#" class="">
        <span class="fa-solid fa-share-nodes"></span>
    </a>
</div>


<div class="col-6 d-flex justify-content-end px-0 d-print-none">
    <ul class="d-none d-md-flex justify-content-end flex-row text-center">
        <li class="me-3">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid%2C267465.html"
               class="text-secondary" target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-facebook-f"></span>
                <div class="mt-1 d-none d-lg-block">Facebook</div>
            </a>
        </li>
        <li class="me-3">
            <a href="https://twitter.com/intent/tweet?text=%E2%80%9ESheridan%20Cube%E2%80%9C%20in%20Augsburg%20langfristig%20an%20Meteocontrol%20vermietet&url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid%2C267465.html"
               class="text-secondary" target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-twitter"></span>
                <div class="mt-1 d-none d-lg-block">Twitter</div>
            </a>
        </li>
        <li class="me-3">
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid%2C267465.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-whatsapp"></span>
                <div class="mt-1 d-none d-lg-block">Whatsapp</div>
            </a>
        </li>
        <li class="me-3">
            <a href="mailto:?subject=%E2%80%9ESheridan%20Cube%E2%80%9C%20in%20Augsburg%20langfristig%20an%20Meteocontrol%20vermietet&body=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid%2C267465.html">
                <span class="fa-regular fa-envelope"></span>
                <div class="mt-1 d-none d-lg-block">E-Mail</div>
            </a>
        </li>
        <li>
            <a href="javascript:if(window.print)window.print()">
                <span class="fa-solid fa-print"></span>
                <div class="mt-1 d-none d-lg-block">Drucken</div>
            </a>
        </li>
    </ul>
</div>
            </div>
        </div>

        <div class="nfy-button-nav d-flex flex-wrap justify-content-between">
            <div class="nfy-navi-teaser-wrap d-flex flex-wrap">
                                    <a href="/suche_cosearch,Sheridan%20Areal_type,tag.html"
                       class="nfy-navi-link text-center me-4">Sheridan Areal</a>
                                    <a href="/suche_cosearch,Sheridan%20Park_type,tag.html"
                       class="nfy-navi-link text-center me-4">Sheridan Park</a>
                                    <a href="/suche_cosearch,Sheridanpark_type,tag.html"
                       class="nfy-navi-link text-center me-4">Sheridanpark</a>
                                    <a href="/suche_cosearch,meteocontrol%20GmbH_type,tag.html"
                       class="nfy-navi-link text-center me-4">meteocontrol GmbH</a>
                                    <a href="/suche_cosearch,Kragler%20Immobilien%20GmbH_type,tag.html"
                       class="nfy-navi-link text-center ">Kragler Immobilien GmbH</a>
                            </div>
        </div>


        <div class="row m-0 py-2 nfy-share-line my-1 d-lg-none">

            <div class="col-10 m-0 pb-1 p-0">
                Teilen Sie diesen Beitrag
            </div>

            <div class="col-2 nfy-share-btn-wrapper d-flex justify-content-end px-0 d-md-none d-print-none">
    <a href="#" class="">
        <span class="fa-solid fa-share-nodes"></span>
    </a>
</div>


<div class="col-6 d-flex justify-content-end px-0 d-print-none">
    <ul class="d-none d-md-flex justify-content-end flex-row text-center">
        <li class="me-3">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid%2C267465.html"
               class="text-secondary" target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-facebook-f"></span>
                <div class="mt-1 d-none d-lg-block">Facebook</div>
            </a>
        </li>
        <li class="me-3">
            <a href="https://twitter.com/intent/tweet?text=%E2%80%9ESheridan%20Cube%E2%80%9C%20in%20Augsburg%20langfristig%20an%20Meteocontrol%20vermietet&url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid%2C267465.html"
               class="text-secondary" target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-twitter"></span>
                <div class="mt-1 d-none d-lg-block">Twitter</div>
            </a>
        </li>
        <li class="me-3">
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid%2C267465.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-whatsapp"></span>
                <div class="mt-1 d-none d-lg-block">Whatsapp</div>
            </a>
        </li>
        <li class="me-3">
            <a href="mailto:?subject=%E2%80%9ESheridan%20Cube%E2%80%9C%20in%20Augsburg%20langfristig%20an%20Meteocontrol%20vermietet&body=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-sheridan-cube-in-augsburg-langfristig-an-meteocontrol-vermietet-_arid%2C267465.html">
                <span class="fa-regular fa-envelope"></span>
                <div class="mt-1 d-none d-lg-block">E-Mail</div>
            </a>
        </li>
        <li>
            <a href="javascript:if(window.print)window.print()">
                <span class="fa-solid fa-print"></span>
                <div class="mt-1 d-none d-lg-block">Drucken</div>
            </a>
        </li>
    </ul>
</div>
        </div>
    </footer>
            <div class="nfy-section-head nfy-section-head-standard nfy-teaser-list mx-0">
            <h3 class="nfy-section-headline mx-0 p-lg-0">Artikel zum gleichen Thema</h3>
            <div class="nfy-section-header col-12 mt-2">
            </div>
        </div>


        <div class="row">
            <div class="col-12 col-lg-9 nfy-teaser-list">
                    
<div class="nfy-teaser nfy-horizontal-teaser-small">
    <a href="/themen/beraterpool_artikel,-wie-finde-ich-den-perfekten-neuen-standort-fuer-mein-unternehmen-_arid,265997.html">
        <div class="row">
            <div class="col-5 align-self-center">
                <div class="nfy-image-container ratio overflow-hidden d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/588/294226_2_teasersmalllg_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmalllg2x_beraterpool-kragler.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/588/294226_2_teasersmallmd_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmallmd2x_beraterpool-kragler.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/588/294226_2_teasersmallsm_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmallsm2x_beraterpool-kragler.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/588/294226_2_teasersmall_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmall2x_beraterpool-kragler.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/588/294226_2_teasersmalllg_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmalllg2x_beraterpool-kragler.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/588/294226_2_teasersmallmd_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmallmd2x_beraterpool-kragler.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/588/294226_2_teasersmallsm_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmallsm2x_beraterpool-kragler.jpg 2x" /><source srcset="/cms_media/module_img/588/294226_2_teasersmall_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmall2x_beraterpool-kragler.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/588/294226_2_org_beraterpool-kragler.jpg" alt="" title="" class="">
    </picture>
</div>
            </div>
            <div class="col-7">
                <div class="nfy-text-container">
                    <div>
                        <span class="nfy-subhead">Dipl.-Ing. Peter Kragler, Kragler Immobilien</span>
                        <h3 class="nfy-teaser-title">Wie finde ich den perfekten neuen Standort für mein Unternehmen?</h3>
                    </div>

                    <p class="nfy-meta-line">
                                                    von <span class="">Peter Kragler, Dipl.-Ing. </span>

                                                            <span class="px-1 nfy-separator">|</span>
                                                    
                        <span class="text-primary">
                            29.03.22
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </a>
</div>

    
<div class="nfy-teaser nfy-horizontal-teaser-small">
    <a href="/themen/beraterpool_artikel,-gewerbeimmobilien-wie-vergleicht-man-bgf-und-gif-berechnungen-_arid,265999.html">
        <div class="row">
            <div class="col-5 align-self-center">
                <div class="nfy-image-container ratio overflow-hidden d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/588/294226_2_teasersmalllg_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmalllg2x_beraterpool-kragler.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/588/294226_2_teasersmallmd_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmallmd2x_beraterpool-kragler.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/588/294226_2_teasersmallsm_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmallsm2x_beraterpool-kragler.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/588/294226_2_teasersmall_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmall2x_beraterpool-kragler.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/588/294226_2_teasersmalllg_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmalllg2x_beraterpool-kragler.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/588/294226_2_teasersmallmd_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmallmd2x_beraterpool-kragler.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/588/294226_2_teasersmallsm_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmallsm2x_beraterpool-kragler.jpg 2x" /><source srcset="/cms_media/module_img/588/294226_2_teasersmall_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmall2x_beraterpool-kragler.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/588/294226_2_org_beraterpool-kragler.jpg" alt="" title="" class="">
    </picture>
</div>
            </div>
            <div class="col-7">
                <div class="nfy-text-container">
                    <div>
                        <span class="nfy-subhead">Dipl.-Ing. Peter Kragler, Kragler Immobilien</span>
                        <h3 class="nfy-teaser-title">Gewerbeimmobilien: Wie vergleicht man BGF- und gif- Berechnungen?</h3>
                    </div>

                    <p class="nfy-meta-line">
                                                    von <span class="">Peter Kragler, Dipl.-Ing. </span>

                                                            <span class="px-1 nfy-separator">|</span>
                                                    
                        <span class="text-primary">
                            02.03.22
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </a>
</div>

    
<div class="nfy-teaser nfy-horizontal-teaser-small">
    <a href="/b4b-nachrichten/augsburg_artikel,-meteocontrol-kooperiert-mit-kolumbianischem-energieversorger-_arid,266390.html">
        <div class="row">
            <div class="col-5 align-self-center">
                <div class="nfy-image-container ratio overflow-hidden d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/605/302751_1_teasersmalllg_Kontrollzentrum_Celsia_Yumbo_Valle.webp 1x, /cms_media/module_img/605/302751_1_teasersmalllg2x_Kontrollzentrum_Celsia_Yumbo_Valle.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/605/302751_1_teasersmallmd_Kontrollzentrum_Celsia_Yumbo_Valle.webp 1x, /cms_media/module_img/605/302751_1_teasersmallmd2x_Kontrollzentrum_Celsia_Yumbo_Valle.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/605/302751_1_teasersmallsm_Kontrollzentrum_Celsia_Yumbo_Valle.webp 1x, /cms_media/module_img/605/302751_1_teasersmallsm2x_Kontrollzentrum_Celsia_Yumbo_Valle.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/605/302751_1_teasersmall_Kontrollzentrum_Celsia_Yumbo_Valle.webp 1x, /cms_media/module_img/605/302751_1_teasersmall2x_Kontrollzentrum_Celsia_Yumbo_Valle.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/605/302751_1_teasersmalllg_Kontrollzentrum_Celsia_Yumbo_Valle.jpg 1x, /cms_media/module_img/605/302751_1_teasersmalllg2x_Kontrollzentrum_Celsia_Yumbo_Valle.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/605/302751_1_teasersmallmd_Kontrollzentrum_Celsia_Yumbo_Valle.jpg 1x, /cms_media/module_img/605/302751_1_teasersmallmd2x_Kontrollzentrum_Celsia_Yumbo_Valle.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/605/302751_1_teasersmallsm_Kontrollzentrum_Celsia_Yumbo_Valle.jpg 1x, /cms_media/module_img/605/302751_1_teasersmallsm2x_Kontrollzentrum_Celsia_Yumbo_Valle.jpg 2x" /><source srcset="/cms_media/module_img/605/302751_1_teasersmall_Kontrollzentrum_Celsia_Yumbo_Valle.jpg 1x, /cms_media/module_img/605/302751_1_teasersmall2x_Kontrollzentrum_Celsia_Yumbo_Valle.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/605/302751_1_org_Kontrollzentrum_Celsia_Yumbo_Valle.jpg" alt="" title="" class="">
    </picture>
</div>
            </div>
            <div class="col-7">
                <div class="nfy-text-container">
                    <div>
                        <span class="nfy-subhead">Photovoltaik</span>
                        <h3 class="nfy-teaser-title">Meteocontrol kooperiert mit kolumbianischem Energieversorger</h3>
                    </div>

                    <p class="nfy-meta-line">
                                                    von <span class="">Ellen Köhler</span>

                                                            <span class="px-1 nfy-separator">|</span>
                                                    
                        <span class="text-primary">
                            18.03.22
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </a>
</div>

    
<div class="nfy-teaser nfy-horizontal-teaser-small">
    <a href="/themen/beraterpool_artikel,-mischgebiet-welche-regeln-gelten-fuer-transportverkehr-_arid,265996.html">
        <div class="row">
            <div class="col-5 align-self-center">
                <div class="nfy-image-container ratio overflow-hidden d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/588/294226_2_teasersmalllg_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmalllg2x_beraterpool-kragler.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/588/294226_2_teasersmallmd_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmallmd2x_beraterpool-kragler.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/588/294226_2_teasersmallsm_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmallsm2x_beraterpool-kragler.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/588/294226_2_teasersmall_beraterpool-kragler.webp 1x, /cms_media/module_img/588/294226_2_teasersmall2x_beraterpool-kragler.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/588/294226_2_teasersmalllg_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmalllg2x_beraterpool-kragler.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/588/294226_2_teasersmallmd_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmallmd2x_beraterpool-kragler.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/588/294226_2_teasersmallsm_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmallsm2x_beraterpool-kragler.jpg 2x" /><source srcset="/cms_media/module_img/588/294226_2_teasersmall_beraterpool-kragler.jpg 1x, /cms_media/module_img/588/294226_2_teasersmall2x_beraterpool-kragler.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/588/294226_2_org_beraterpool-kragler.jpg" alt="" title="" class="">
    </picture>
</div>
            </div>
            <div class="col-7">
                <div class="nfy-text-container">
                    <div>
                        <span class="nfy-subhead">Dipl.-Ing. Peter Kragler, Kragler Immobilien</span>
                        <h3 class="nfy-teaser-title">Mischgebiet: Welche Regeln gelten für Transportverkehr?</h3>
                    </div>

                    <p class="nfy-meta-line">
                                                    von <span class="">Peter Kragler, Dipl.-Ing. </span>

                                                            <span class="px-1 nfy-separator">|</span>
                                                    
                        <span class="text-primary">
                            09.02.22
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </a>
</div>

    <div
            data-controller="nfy-load-related-articles"
            data-nfy-load-related-articles-view-value="load_more"
            data-nfy-load-related-articles-module-value="ar"
            data-nfy-load-related-articles-id-value="267465"
    >
        <div class="col-12 m-0 p-md-0 d-none d-lg-block">
            <div class="nfy-section-enter-wrapper  mb-5text-left">
                <span class="nfy-section-link-more">
                    Weitere Artikel
                </span>
            </div>
        </div>

        <div class="col-12 m-0 p-md-0 d-lg-none">
            <div class="nfy-section-enter-wrapper mb-5 text-left">
                <span class="nfy-section-link-art">
                    Weitere Artikel zu dem Thema
                </span>
            </div>
        </div>
    </div>



                            </div>
        </div>
    </div>


            </div>
</div>
<footer class="nfy-footer container pt-3 px-3 px-lg-5 d-flex flex-column align-items-center">
    <div class="d-flex justify-content-center col-6 col-lg-4 my-4">
        <a class='nfy-navi-b4b-logo'>

            <img class="h-100 img-fluid" src="/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg"
                 width="300"
                 height="27"
                 alt="B4B Schwaben" />
        </a>
    </div>

    <div class="nfy-footer-content container pt-4 px-0">

        <div class="d-flex justify-content-center">
            <a href="#nach-oben" class="nfy-up-link">nach oben</a>
        </div>

        <div class="col-12 col-lg-8 nfy-nl-form d-flex my-3 mx-auto">
            <div class="row container-fluid mx-0 px-0">
                <div class="col-12 col-lg-6 mx-0 px-0 me-lg-n2"><input id="nfy-newsletter-mini-email" class="form-control" type="email"
                                                                       placeholder="E-Mail-Adresse"/></div>
                <div class="col-12 col-lg-6 mx-0 px-0">
                    <button class="btn btn-secondary text-center" data-controller="nfy-newsletter-mini" data-nfy-newsletter-mini-element-id-value="#nfy-newsletter-mini-email" data-nfy-newsletter-mini-landing-page-url-value="/service/newsletter.html">Jetzt für Newsletter regristrieren!</button>
                </div>
            </div>
        </div>

        <div class="container nfy-link-lists px-0">
        <ul class="container">
                        <li><a href="/b4btv.html">B4B TV</a></li>

                        <li><a href="/bilder.html">Bilder</a></li>

                </ul>
        <ul class="container">
                        <li><a href="/service/kontakt.html">Über uns – Kontakt</a></li>

                        <li><a href="/service/branchenbuch.html">Branchenbuch</a></li>

                        <li><a href="/service/impressum.html">Impressum</a></li>

                        <li><a href="/service/datenschutz.html">Datenschutz</a></li>

                </ul>
</div>


    </div>
    <div class="container nfy-brand-line d-flex justify-content-between  ps-0 pe-40 mt-5 mb-2 d-md-none">
        B4B WIRTSCHAFTSLEBEN SCHWABEN ist eine Marke der vmm wirtschaftsverlag gmbh &amp; co.kg
    </div>

    <div class="container nfy-brand-line d-flex justify-content-between px-0 mb-2 mt-md-4">
        <div class="col-6 col-md-2">
            <a href="https://www.vmm-wirtschaftsverlag.de/">
                <img src="/cms_minify/103/images/vmmd_1d.svg"
                     class="h-100 img-fluid"
                     width="70"
                     alt="vmm digital und vmm wirtschaftsverlag " />
            </a>
        </div>
        <div class="col-8 pt-2 d-none d-md-block text-center">
            B4B WIRTSCHAFTSLEBEN SCHWABEN ist eine Marke der vmm wirtschaftsverlag gmbh &amp; co.kg
        </div>
        <div class="col-6 col-md-2 d-flex justify-content-end">
            <ul class="list-inline float-start nfy-footer-social">
                <li class="list-inline-item">
                    <a href="https://www.linkedin.com/company/b4b-wirtschaftsleben-schwaben" target="_blank"><i
                                class="fab fa-linkedin text-grayer"><span class="visually-hidden">Instagram</span> </i></a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.instagram.com/vmm_wirtschaftsverlag" target="_blank"><i
                                class="fab fa-instagram text-grayer"><span class="visually-hidden">Instagram</span> </i></a>
                </li>
                <li class="list-inline-item">
                    <a href="https://de-de.facebook.com/vmm.wirtschaftsverlag" target="_blank"><i
                                class="fab fa-facebook-f text-grayer"><span class="visually-hidden">Facebook</span></i></a>
                </li>
            </ul>
        </div>
    </div>


</footer>
<!--SERVERSTATUS-->

</body>
</html>