<!DOCTYPE html>
<html lang="de" id="nach-oben">
<head>
            <title>Gewerkschaft NGG kündigt erneuten Streik bei Hauser Weinimport GmbH an - b4bschwaben.de</title>
        <link rel="canonical" href="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid,268305.html" />
        
        <meta http-equiv="Content-Type" encoding="text/html; charset=utf-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1">
                    <meta name="pragma" content="no-cache"/>
                    <meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"/>
                    <meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"/>
                    <meta name="news_keywords" content=""/>
                    <meta name="keywords" content=""/>
                    <meta name="author" content="Louis Exenberger"/>
                    <meta name="description" content="Erst im vergangenen Monat kam es zum Protest bei dem Unternehmen in Fischach. Wann der wiederholte Warnstreik stattfinden soll."/>
                    <meta name="og:description" content="Erst im vergangenen Monat kam es zum Protest bei dem Unternehmen in Fischach. Wann der wiederholte Warnstreik stattfinden soll."/>
                    <meta name="og:title" content="Gewerkschaft NGG kündigt erneuten Streik bei Hauser Weinimport GmbH an - b4bschwaben.de"/>
                    <meta name="og:site_name" content="B4B Schwaben"/>
                    <meta name="og:url" content="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid,268305.html"/>
                    <meta name="og:image" content="https://www.b4bschwaben.de/cms_media/module_img/615/307832_1_opengraph_NGG.jpg"/>
                    <meta name="twitter:card" content="summary"/>
                    <meta name="twitter:site" content="@b4bschwaben"/>
                    <meta name="twitter:title" content="Gewerkschaft NGG kündigt erneuten Streik bei Hauser Weinimport GmbH an - b4bschwaben.de"/>
                    <meta name="twitter:description" content="Erst im vergangenen Monat kam es zum Protest bei dem Unternehmen in Fischach. Wann der wiederholte Warnstreik stattfinden soll."/>
                    <meta name="twitter:url" content="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid,268305.html"/>
                    <meta name="twitter:image" content="https://www.b4bschwaben.de/cms_media/module_img/615/307832_1_opengraph_NGG.jpg"/>
                            <link rel="stylesheet" href="/cms_minify/103/style.9e84e75a.css"/>
                    <script src="/cms_minify/103/app.29cb4554.js" defer></script>
                

        <link rel="preconnect" href="//app.usercentrics.eu" />
<link rel="preconnect" href="//api.usercentrics.eu" />
<link rel="preload" href="//app.usercentrics.eu/browser-ui/latest/loader.js" as="script" />
<link rel="preconnect" href="//privacy-proxy.usercentrics.eu" />
<link rel="preload" href="//privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js" as="script" />

<script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="VE-ZFwAM2" async="async"></script>
<meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu"/>
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>


<script type="text/plain" data-usercentrics="Matomo">
  //deactivate blocking for Matomo self-hosted since usercentrics falsely registers the Matomo-script as that.
  uc.deactivateBlocking([
    'u6fxocwTs' //Matomo (self-hosted)
  ]);

  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://vmm.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/vmm.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<link rel='preload' href='//data-7b705d0b93.b4bschwaben.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-7b705d0b93.b4bschwaben.de/iomm/latest/bootstrap/loader.js' as='script'>
<script src="//data-7b705d0b93.b4bschwaben.de/iomm/latest/bootstrap/loader.js"></script>

<script type="text/javascript">
  window._vmm_pageSettings = window._vmm_pageSettings || {
    typekit: {
      tag: false,
      kitId: 'xhu5srq',
      scriptTimeout: 3000,
    }
  }

  function addAdobeTypekitTag(kitId, scriptTimeout, callback) {
    const tagScript = document.createElement('script');
    tagScript.src = "https://use.typekit.net/" + kitId + ".js";
    tagScript.type = "text/javascript";
    tagScript.async = true;
    var completeFlag = false;
    var htmlTag = document.documentElement;
    var timeout = setTimeout(function() {
      htmlTag.className = htmlTag.className.replace(/\bwf-loading\b/g, "") + " wf-inactive";
    }, scriptTimeout);
    tagScript.onload = tagScript.onreadystatechange = function() {
      var s = this.readyState;
      if(!completeFlag && (s === undefined || s === "complete" || s === "loaded")) {
        clearTimeout(timeout);
        completeFlag = true;
        callback();
      }
    };
    htmlTag.className += " wf-loading";
    document.head.appendChild(tagScript);
  }
</script>
<script type="text/plain" data-usercentrics="Adobe Typekit">
    if(!window._vmm_pageSettings.typekit.tag) {
        addAdobeTypekitTag(
            window._vmm_pageSettings.typekit.kitId,
            window._vmm_pageSettings.typekit.scriptTimeout,
            function() {
                try {
                    Typekit.load({
                        kitId: window._vmm_pageSettings.typekit.kitId,
                        scriptTimeout: window._vmm_pageSettings.typekit.scriptTimeout,
                        async: true
                    })
                } catch (e) {}
            });
        window._vmm_pageSettings.typekit.tag = true;
    }
</script>

        <link rel="manifest" href="/manifest.json"/>
        <meta name="mobile-web-app-capable" content="yes"/>
        <meta name="apple-mobile-web-app-capable" content="yes"/>
        <link rel="apple-touch-icon" href="/pu_b4b_22/images/B4B_App_Icon_192x192.png" />
        <script type="text/javascript">
          if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/service-worker.js');
          }
        </script>
        <script>
          const FORCETWOCLICK = false;
          const NFYEMBED = {
            'publicationFolderName': 'pu_b4b_22',
            'publicationId': 103,
            'facebookAppId': '582038249550789'
          };
        </script>
    </head>
<body>
<div class="container nfy-pwa p-3 d-none">
    <div class="row gx-3 align-items-center">
        <div class="col-1 text-center">
            <i class="fa-solid fa-x"></i>
        </div>
        <div class="col-2 text-center">
            <img src="/pu_b4b_22/images/B4B_Teilen.gif" alt="B4B Schwaben" class="img-fluid" />
        </div>
        <div class="col-9 col-md-9">
            <p class="m-0">
                <span class="nfy-pwa-title"><strong>Holen Sie sich B4BSCHWABEN.de auf Ihr Smartphone.</strong></span><br />
                Klicken Sie auf das Symbol zum <strong>&bdquo;Teilen&rdquo;</strong> in der Toolbar von Safari.
                Finden Sie die Option <strong>&bdquo;Zum Home-Bildschirm&rdquo;</strong>.
                Mit einem Klick auf <strong>&bdquo;Hinzufügen&rdquo;</strong> ist die Installation abgeschlossen!
                Schon ist die Website als App auf Ihrem iOS-Gerät installiert.
            </p>
        </div>
    </div>
</div>
    <script type="text/plain" data-usercentrics="INFOnline">
  /*<![CDATA[*/
  let viewportWidth = window.innerWidth || document.documentElement.clientWidth
  let siteIdentifier = (viewportWidth < 560) ? 'mobb4bwi' : 'b4bwirt';

  IOMm('configure', { st: siteIdentifier, dn: 'data-7b705d0b93.b4bschwaben.de', mh:5 });
  IOMm('pageview', { cp: 'b4bnachrichten' });
  /*]]>*/
</script>
<div id="nfy-head">
    
<div class="d-none d-print-block justify-content-center pt-3">
        <img class="col-12" src="/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg" width="300"
             height="27">
</div>

<div id="nfy-menu-header">
    <div class="container position-relative p-0">
        <div class="d-none d-lg-flex justify-content-center p-4">
            <a href="/">
                <img src="/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg"
                     class="col-12"
                     width="300"
                     height="27"
                     alt="B4B Schwaben" />
            </a>
        </div>
        <div class="nfy-header-bars container d-flex p-0">
            <div class="nfy-header-bars-inner d-flex p-3 px-lg-5 py-lg-0">
                <div class="d-flex justify-content-start align-items-center">
                    <div id="nfy-toggle-navi" class="d-flex position-relative flex-wrap">
                        <span class="nfy-b4b-burger-item">&nbsp;</span>
                        <span class="nfy-b4b-burger-item">&nbsp;</span>
                        <span class="nfy-b4b-burger-item">&nbsp;</span>
                    </div>
                    <aside class="d-none d-lg-flex">
                        <div class="nfy-short-menu d-none d-lg-flex">
                <div class="nfy-short-menu-item">
        <a data-controller="nfy-toggle" data-nfy-toggle-element-id-value="#nfyShortMenuDropdown1152" data-nfy-toggle-toggle-class-value="d-none">B4B Nachrichten <span class="fa-solid fa-angle-down"></span></a>
        <ul id="nfyShortMenuDropdown1152" class="nfy-short-menu-dropdown px-0 py-3 d-none">
                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/augsburg.html" class="py-2 px-4">Augsburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/aichach-friedberg.html" class="py-2 px-4">Aichach-Friedberg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/donau-ries.html" class="py-2 px-4">Donau-Ries</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/dillingen.html" class="py-2 px-4">Dillingen</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/guenzburg.html" class="py-2 px-4">Günzburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html" class="py-2 px-4">Kaufbeuren / Ostallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kempten-oberallgaeu.html" class="py-2 px-4">Kempten / Oberallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/lindau-bodenseeregion.html" class="py-2 px-4">Lindau / Bodenseeregion</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/memmingen-unterallgaeu.html" class="py-2 px-4">Memmingen / Unterallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/ulm-neu-ulm.html" class="py-2 px-4">Neu-Ulm / Ulm</a></li>

                    </ul>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/branchenbuch.html">Branchenbuch</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/beraterpool.html">Beraterpool</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/expertenwissen.html">Gastbeiträge</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/exklusiv.html">Exklusiv</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/newsletter.html">Newsletter</a>
    </div>


    </div>

<div class="nfy-short-menu d-flex d-lg-none py-2 px-3">
                <div class="nfy-short-menu-item">
        <a data-controller="nfy-toggle" data-nfy-toggle-element-id-value="#nfyShortMenuDropdown1152" data-nfy-toggle-toggle-class-value="d-none">B4B Nachrichten <span class="fa-solid fa-angle-down"></span></a>
        <ul id="nfyShortMenuDropdown1152" class="nfy-short-menu-dropdown px-0 py-3 d-none">
                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/augsburg.html" class="py-2 px-4">Augsburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/aichach-friedberg.html" class="py-2 px-4">Aichach-Friedberg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/donau-ries.html" class="py-2 px-4">Donau-Ries</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/dillingen.html" class="py-2 px-4">Dillingen</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/guenzburg.html" class="py-2 px-4">Günzburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html" class="py-2 px-4">Kaufbeuren / Ostallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kempten-oberallgaeu.html" class="py-2 px-4">Kempten / Oberallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/lindau-bodenseeregion.html" class="py-2 px-4">Lindau / Bodenseeregion</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/memmingen-unterallgaeu.html" class="py-2 px-4">Memmingen / Unterallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/ulm-neu-ulm.html" class="py-2 px-4">Neu-Ulm / Ulm</a></li>

                    </ul>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/branchenbuch.html">Branchenbuch</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/beraterpool.html">Beraterpool</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/expertenwissen.html">Gastbeiträge</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/exklusiv.html">Exklusiv</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/newsletter.html">Newsletter</a>
    </div>


    </div>

                    </aside>
                </div>

                <a href="/" class="nfy-navi-b4b-logo d-inline d-lg-none">
                    <img src="/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg" width="300" height="27">
                </a>
                <div class="nfy-search d-flex align-items-center">
                    <i class="fas fa-magnifying-glass" data-controller="nfy-toggle"
                       data-nfy-toggle-element-id-value="#nfyNaviSearch"></i>
                </div>
            </div>

            <aside class="d-lg-none">
                <div class="nfy-short-menu d-none d-lg-flex">
                <div class="nfy-short-menu-item">
        <a data-controller="nfy-toggle" data-nfy-toggle-element-id-value="#nfyShortMenuDropdown1152" data-nfy-toggle-toggle-class-value="d-none">B4B Nachrichten <span class="fa-solid fa-angle-down"></span></a>
        <ul id="nfyShortMenuDropdown1152" class="nfy-short-menu-dropdown px-0 py-3 d-none">
                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/augsburg.html" class="py-2 px-4">Augsburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/aichach-friedberg.html" class="py-2 px-4">Aichach-Friedberg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/donau-ries.html" class="py-2 px-4">Donau-Ries</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/dillingen.html" class="py-2 px-4">Dillingen</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/guenzburg.html" class="py-2 px-4">Günzburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html" class="py-2 px-4">Kaufbeuren / Ostallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kempten-oberallgaeu.html" class="py-2 px-4">Kempten / Oberallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/lindau-bodenseeregion.html" class="py-2 px-4">Lindau / Bodenseeregion</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/memmingen-unterallgaeu.html" class="py-2 px-4">Memmingen / Unterallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/ulm-neu-ulm.html" class="py-2 px-4">Neu-Ulm / Ulm</a></li>

                    </ul>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/branchenbuch.html">Branchenbuch</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/beraterpool.html">Beraterpool</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/expertenwissen.html">Gastbeiträge</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/exklusiv.html">Exklusiv</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/newsletter.html">Newsletter</a>
    </div>


    </div>

<div class="nfy-short-menu d-flex d-lg-none py-2 px-3">
                <div class="nfy-short-menu-item">
        <a data-controller="nfy-toggle" data-nfy-toggle-element-id-value="#nfyShortMenuDropdown1152" data-nfy-toggle-toggle-class-value="d-none">B4B Nachrichten <span class="fa-solid fa-angle-down"></span></a>
        <ul id="nfyShortMenuDropdown1152" class="nfy-short-menu-dropdown px-0 py-3 d-none">
                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/augsburg.html" class="py-2 px-4">Augsburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/aichach-friedberg.html" class="py-2 px-4">Aichach-Friedberg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/donau-ries.html" class="py-2 px-4">Donau-Ries</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/dillingen.html" class="py-2 px-4">Dillingen</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/guenzburg.html" class="py-2 px-4">Günzburg</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html" class="py-2 px-4">Kaufbeuren / Ostallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/kempten-oberallgaeu.html" class="py-2 px-4">Kempten / Oberallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/lindau-bodenseeregion.html" class="py-2 px-4">Lindau / Bodenseeregion</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/memmingen-unterallgaeu.html" class="py-2 px-4">Memmingen / Unterallgäu</a></li>

                            <li class="nfy-short-menu-dropdown-item"><a href="/b4b-nachrichten/ulm-neu-ulm.html" class="py-2 px-4">Neu-Ulm / Ulm</a></li>

                    </ul>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/branchenbuch.html">Branchenbuch</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/beraterpool.html">Beraterpool</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/expertenwissen.html">Gastbeiträge</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/themen/exklusiv.html">Exklusiv</a>
    </div>


                <div class="nfy-short-menu-item">
        <a href="/service/newsletter.html">Newsletter</a>
    </div>


    </div>

            </aside>


            <nav id="nfy-main-menu">
                <ul aria-labelledby="main-menu">
                    <li id="nfy-close-menu" class="d-none d-sm-flex">
                        <a class="mm-listitem__text" id="nfy-close-menu">Menü schließen</a>
                        <a class="mm-btn mm-btn_next mm-listitem__btn"><span class="mm-sronly">Menü schließen</span></a>
                    </li>
                                                <li>
                    <a>B4B Nachrichten</a>
                            <ul>
                                        <li>
                    <a href="/b4b-nachrichten/augsburg.html">Augsburg</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/aichach-friedberg.html">Aichach-Friedberg</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/donau-ries.html">Donau-Ries</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/dillingen.html">Dillingen</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/guenzburg.html">Günzburg</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/kaufbeuren-ostallgaeu.html">Kaufbeuren / Ostallgäu</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/kempten-oberallgaeu.html">Kempten / Oberallgäu</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/lindau-bodenseeregion.html">Lindau / Bodenseeregion</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/memmingen-unterallgaeu.html">Memmingen / Unterallgäu</a>
                    </li>

                                        <li>
                    <a href="/b4b-nachrichten/ulm-neu-ulm.html">Neu-Ulm / Ulm</a>
                    </li>

                            </ul>
            </li>

                                                <li>
                    <a>Themen</a>
                            <ul>
                                        <li>
                    <a href="/themen/exklusiv.html">Exklusiv</a>
                    </li>

                                        <li>
                    <a href="/themen/top-firmen.html">topFIRMEN</a>
                    </li>

                                        <li>
                    <a href="/themen/101-koepfe.html">101 Köpfe</a>
                    </li>

                                        <li>
                    <a href="/themen/beraterpool.html">Beraterpool</a>
                    </li>

                                        <li>
                    <a href="/themen/newwork.html">New Work</a>
                    </li>

                                        <li>
                    <a href="/themen/expertenwissen.html">Gastbeiträge </a>
                    </li>

                                        <li>
                    <a href="/themen/gewinnerdestages.html">Gewinner des Tages</a>
                    </li>

                                        <li>
                    <a href="/themen/trumedia-brand-lab.html">trumedia Brand Lab</a>
                    </li>

                                        <li>
                    <a href="/themen/m-net-firmenlauf.html">M-net Firmenlauf</a>
                    </li>

                                        <li>
                    <a href="/themen/innovation.html">Innovation &amp; Start-up Lounge</a>
                    </li>

                                        <li>
                    <a href="/themen/digitale-transformation.html">Digitale Transformation</a>
                    </li>

                                        <li>
                    <a href="/themen/instagram.html">Instagram</a>
                    </li>

                            </ul>
            </li>

                                                <li>
                    <a href="/b4btv.html">B4B TV</a>
                    </li>

                                                <li>
                    <a href="/bilder.html">Bilder</a>
                    </li>

                                                <li>
                    <a>Service</a>
                            <ul>
                                        <li>
                    <a href="/service/branchenbuch.html">Branchenbuch</a>
                    </li>

                                        <li>
                    <a href="/service/kontakt.html">Über uns – Kontakt</a>
                    </li>

                                        <li>
                    <a href="/service/impressum.html">Impressum</a>
                    </li>

                                        <li>
                    <a href="/service/datenschutz.html">Datenschutz</a>
                    </li>

                                        <li>
                    <a href="/service/agb.html">AGB</a>
                    </li>

                                        <li>
                    <a href="/service/karriere.html">Karriere</a>
                    </li>

                                        <li>
                    <a href="/service/gewinnspiel.html">Gewinnspiel</a>
                    </li>

                                        <li>
                    <a href="/service/mediadaten.html">Mediadaten</a>
                    </li>

                                        <li>
                    <a href="/service/kiosk-app.html">Kiosk-App</a>
                    </li>

                                        <li>
                    <a href="/service/newsletter.html">Newsletter</a>
                    </li>

                                        <li>
                    <a href="/service/magazinbestellung.html">Magazinbestellung</a>
                    </li>

                                        <li>
                    <a href="/service/verlagsveroeffentlichungen.html">Verlagsveröffentlichungen</a>
                    </li>

                                        <li>
                    <a href="/service/aktion.html">Aktion</a>
                    </li>

                            </ul>
            </li>

                                    </ul>
            </nav>
        </div>

        <div class="d-none" id="nfyNaviSearch">
            <form action="/suche.html" method="post">
    <div class="form-group">
        <label for="nfySearchValue">Suchbegriff</label>
        <input name="cosearch"
               value=""
               type="text"
               class="form-control"
               id="nfySearchValue"
               placeholder="Suchbegriff">
    </div>
    <div class="form-group">
        <label for="nfySearchFrom">Von</label>
        <input name="dateFrom"
               type="text"
               class="form-control"
               id="nfySearchFrom"
               value=""
               data-controller="flatpickr"
               data-flatpickr-alt-input="true"
               data-flatpickr-alt-format="d.m.Y"
               data-flatpickr-date-format="Y-m-d"
               data-flatpickr-max-date="2022-11-07"
               placeholder="Von">
    </div>
    <div class="form-group">
        <label for="nfySearchTo">Bis</label>
        <input name="dateTo"
               type="text"
               class="form-control"
               id="nfySearchTo"
               value=""
               data-controller="flatpickr"
               data-flatpickr-alt-input="true"
               data-flatpickr-alt-format="d.m.Y"
               data-flatpickr-date-formatt="Y-m-d"
               data-flatpickr-max-date="2022-11-07"
               placeholder="Bis">
    </div>
    <div class="form-group">
        <label for="nfySearchOrder">Sortierung</label>
        <select name="cosort"  type="text" class="form-control" id="nfySearchOrder">
            <option value="modDesc" >
                Aktualität, neueste zuerst
            </option>
            <option value="relevancyDesc" >
                Relevanz, relevanteste zuerst
            </option>
        </select>
    </div>
    <button class="btn btn-secondary mt-4" type="submit">
        Suchen
    </button>
</form>
        </div>

    </div>
</div>
</div>
<div id="nfy-page">
    <div class="container">
                    
<div data-controller="nfy-carousel" class="nfy-newsticker py-9 mx-n9 px-lg-5 carousel slide" data-ride="carousel" data-interval="5000">
    <div class="carousel-inner px-3 px-lg-0">
                <div class="carousel-item active">
            <a href="/service/anmeldung-wochenrueckblick.html">
    <div>
        <span class="text-primary"><strong>Keine Wirtschaftsnews mehr verpassen!:</strong></span>
        <span>Gleich kostenfrei anmelden</span>
    </div>
</a>

        </div>
                <div class="carousel-item">
            <a href="/b4b-wissen/beraterpool.html">
    <div>
        <span class="text-primary"><strong>Wir haben die Antwort:</strong></span>
        <span>Stellen Sie Ihre Frage an unseren B4BSCHWABEN.de-Beraterpool, kostenfrei und anonym</span>
    </div>
</a>

        </div>
            </div>
</div>


    <div class="nfy-breadcrumb-wrapper px-lg-5 mx-lg-n9">
    <div class="nfy-breadcrumb py-9">
                    <div class="nfy-breadcrumb-item-home"><a href="/" class="fa-solid fa-house"></a> &nbsp;/&nbsp; </div>
                    <div class="nfy-breadcrumb-item">B4B Nachrichten &nbsp;/&nbsp; </div>
                    <div class="nfy-breadcrumb-item"><a href="/b4b-nachrichten/augsburg.html">Augsburg</a> &nbsp;/&nbsp; </div>
                    <div class="nfy-breadcrumb-item">Gewerkschaft NGG kündigt erneuten Streik bei Hauser Weinimport GmbH an</div>
            </div>
</div>
<div id="nfy-adbanner-revive-skyscraper" class="nfy-adbanner-revive-skyscraper"
     data-controller="nfy-toggle"
     data-nfy-toggle-element-id-value="#nfy-adbanner-revive-skyscraper"
     data-nfy-toggle-toggle-class-value="nfy-hide-me">
    <div class="nfy-element-ad-outer ">
<div class="nfy-element-ad  d-flex all-items-center nfy-adbanner-revive" id="revive-zone-id-275">
    <div class="nfy-title-ad fw-light">Anzeige</div>
    <div class="uc-embedding-container" data-controller="nfy-usercentrics" data-nfy-usercentrics-vendor-id-value="Wq0D2klq" data-action="UC_UI_INITIALIZED@window->nfy-usercentrics#checkConsent">
        <div class="uc-embedding-wrapper" id="uc-embedding-wrapper-adbanner">
            <div class="h3">Wir benötigen Ihre Zustimmung zum Laden dieser Anzeige!</div>
            <p class="description-text">Wir verwenden einen Drittanbieterdienst, um Anzeigen darzustellen, die
                möglicherweise Daten über Ihre Aktivität sammeln. Bitte überprüfen Sie die Details und akzeptieren Sie den
                Dienst, um diese Anzeige zu sehen.</p>
            <p class="not-existing-service">Dieser Inhalt darf aufgrund von Trackern, die dem Besucher nicht bekannt gegeben
                werden, nicht geladen werden. Der Website-Eigentümer muss die Website mit seinem CMP einrichten, um diesen
                Inhalt in die Liste der verwendeten Technologien aufzunehmen.</p>
            <div class="uc-embedding-buttons">
                <a href="#uc-info-modal-show">
                    <button class="uc-embedding-more-info" data-action="click->nfy-usercentrics#showSecondLayer">Mehr Information</button>
                </a>
                <button class="uc-embedding-accept-adbanner" data-action="click->nfy-usercentrics#acceptService">Akzeptieren</button>
            </div>
            <a href="https://usercentrics.com" target="_blank" rel="noopener" class="uc-embedding-powered-by"
               title="privacyProxy - displaying remote content without compromising your privacy.">powered by Usercentrics
                Consent Management Platform</a>
        </div>
    </div>
    <script type="text/plain" data-usercentrics="Revive Adserver">
      /*<![CDATA[*/
      var script = document.createElement('script')
      var insTag = document.createElement('ins')
      var reviveContainer = document.querySelector('#revive-zone-id-275')
      var zoneId = "1191"
      var overlayContainer = document.getElementsByClassName('uc-embedding-container')

            if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){
        zoneId = "1192"
      }
      
      insTag.setAttribute('data-revive-zoneid', zoneId)
      insTag.setAttribute('data-revive-id', "8c9dc5ad31fe91f3452aa3ada0d73b31")

      script.async = true
      script.src = "//sox.newsfactory.de/www/delivery/asyncjs.php"

      reviveContainer.appendChild(insTag)
      reviveContainer.appendChild(script)

      for (var i = 0; i < overlayContainer.length; i++) {
        overlayContainer[i].remove();
      }
      /*]]>*/
    </script>
</div>
</div>

</div>
<div class="nfy-adbanner-revive-superbanner">
    
</div>

    
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid,268305.html","mainEntityOfPage":"https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid,268305.html","headline":"Gewerkschaft NGG kündigt erneuten Streik bei Hauser Weinimport GmbH an","publisher":{"@type":"Organization","name":"B4B Schwaben","url":"https://www.b4bschwaben.de","logo":"https://www.b4bschwaben.de/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg"},"datePublished":"2022-11-08T11:00:00+01:00","image":[""],"author":{"@type":"Person","name":"Louis Exenberger"},"dateModified":"2022-11-08T11:16:00+01:00"}</script>
<div class="container col-12 col-lg-8 nfy-article-detail-section mt-4 p-0">
    <span class="fw-bold nfy-subhead">Protest</span>
    <h1 class="h2 mb-3">Gewerkschaft NGG kündigt erneuten Streik bei Hauser Weinimport GmbH an</h1>
    <picture class="nfy-article-image">
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/615/307832_1_detaillg_NGG.webp 1x, /cms_media/module_img/615/307832_1_detaillg2x_NGG.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/615/307832_1_detailmd_NGG.webp 1x, /cms_media/module_img/615/307832_1_detailmd2x_NGG.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/615/307832_1_detailsm_NGG.webp 1x, /cms_media/module_img/615/307832_1_detailsm2x_NGG.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/615/307832_1_detail_NGG.webp 1x, /cms_media/module_img/615/307832_1_detail2x_NGG.webp 2x" />
<source media="(min-width: 992px)" srcset="/cms_media/module_img/615/307832_1_detaillg_NGG.jpg 1x, /cms_media/module_img/615/307832_1_detaillg2x_NGG.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/615/307832_1_detailmd_NGG.jpg 1x, /cms_media/module_img/615/307832_1_detailmd2x_NGG.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/615/307832_1_detailsm_NGG.jpg 1x, /cms_media/module_img/615/307832_1_detailsm2x_NGG.jpg 2x" /><source srcset="/cms_media/module_img/615/307832_1_detail_NGG.jpg 1x, /cms_media/module_img/615/307832_1_detail2x_NGG.jpg 2x" />
<img src="/cms_media/module_img/615/307832_1_org_NGG.jpg" alt="Archivbild. NGG plant einen erneuten Warnstreik bei Hauser Weinimport GmbH in Fischach. Foto: Gewerkschaft NGG" width="576" height="384" />

    </picture>
    <div class="nfy-article-image-text pt-2">
        Archivbild. NGG plant einen erneuten Warnstreik bei Hauser Weinimport GmbH in Fischach. Foto: Gewerkschaft NGG
    </div>

    <div class="row nfy-author-line align-items-center">
                    <div class="col-1 m-0 p-0">
                <figure class="m-0">
    <div class="img-thumbnail border p-0 m-0 rounded-circle nfy-author-img">
        <a href="/autor_c-authorid,189.html">
            <picture class="img-fluid">
                <div class="nfy-image-container ratio ratio-square d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/600/300343_1_authorbylinelg_IMG_7843.webp 1x, /cms_media/module_img/600/300343_1_authorbylinelg2x_IMG_7843.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/600/300343_1_authorbylinemd_IMG_7843.webp 1x, /cms_media/module_img/600/300343_1_authorbylinemd2x_IMG_7843.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/600/300343_1_authorbylinesm_IMG_7843.webp 1x, /cms_media/module_img/600/300343_1_authorbylinesm2x_IMG_7843.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/600/300343_1_authorbyline_IMG_7843.webp 1x, /cms_media/module_img/600/300343_1_authorbyline2x_IMG_7843.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/600/300343_1_authorbylinelg_IMG_7843.jpg 1x, /cms_media/module_img/600/300343_1_authorbylinelg2x_IMG_7843.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/600/300343_1_authorbylinemd_IMG_7843.jpg 1x, /cms_media/module_img/600/300343_1_authorbylinemd2x_IMG_7843.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/600/300343_1_authorbylinesm_IMG_7843.jpg 1x, /cms_media/module_img/600/300343_1_authorbylinesm2x_IMG_7843.jpg 2x" /><source srcset="/cms_media/module_img/600/300343_1_authorbyline_IMG_7843.jpg 1x, /cms_media/module_img/600/300343_1_authorbyline2x_IMG_7843.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/600/300343_1_org_IMG_7843.jpg" alt="" width="533" height="355" />
    </picture>
</div>

            </picture>
        </a>
    </div>
</figure>

            </div>
            <div class="col-9 col-lg-5 m-0 ps-2 p-lg-0">
                <strong class="nfy-author-name">Von <a class="nfy-author-link text-secondary text-decoration-underline" href="/autor_c-authorid,189.html">Louis Exenberger</a></strong><br />

                <span class="nfy-author-date">
                    <div class="nfy-article-date-section mt-1">
                        8. November 2022 | 11:00 Uhr
                    </div>
                </span>
            </div>
        
        <div class="col-2 nfy-share-btn-wrapper d-flex justify-content-end px-0 d-lg-none d-print-none">
    <a data-bs-toggle="modal" data-bs-target="#nfy-share-overlay">
        <span class="fa-solid fa-share-nodes"></span>
    </a>
    <div class="modal fade" id="nfy-share-overlay" tabindex="-1" aria-labelledby="nfy-share-overlay" aria-hidden="true">

        <button type="button" class="btn-close btn-close-white h2 m-0 p-3 position-absolute" data-bs-dismiss="modal"
                aria-label="Close"></button>
        <div class="modal-dialog d-flex align-items-center">
            <div class="modal-content border-0 pt-5">
                <div class="modal-body d-flex align-items-center flex-wrap pb-5">

                    <div class="col-12 mt-8">
                        <div class="text-center position-relative"></div>
                        <ul class="d-flex justify-content-between px-2 flex-wrap">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
                                   target="_blank" rel="noopener noreferrer">
                                    <span class="fa-brands fa-facebook-f"></span>
                                    <div>Facebook</div>
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
                                   target="_blank" rel="noopener noreferrer">
                                    <span class="fa-brands fa-twitter"></span>
                                    <div>Twitter</div>
                                </a>
                            </li>
                            <li>
                                <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
                                   target="_blank" rel="noopener noreferrer">
                                    <span class="fa-brands fa-whatsapp"></span>
                                    <div>Whatsapp</div>
                                </a>
                            </li>
                            <li>
                                <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                                    <span class="fab fa-linkedin-in"></span>
                                    <div>Linkedin</div>
                                </a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&body=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                                    <span class="fa-regular fa-envelope"></span>
                                    <div>E-Mail</div>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:if(window.print)window.print()">
                                    <span class="fa-solid fa-print"></span>
                                    <div>Drucken</div>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<div class="nfy-social-line col-6 d-none d-lg-flex justify-content-end px-0 d-print-none">
    <ul class="d-none d-lg-flex justify-content-end flex-row text-center m-0">
        <li>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-facebook-f"></span>
                <div>Facebook</div>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-twitter"></span>
                <div>Twitter</div>
            </a>
        </li>
        <li>
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-whatsapp"></span>
                <div>Whatsapp</div>
            </a>
        </li>
        <li>
            <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                <span class="fab fa-linkedin-in"></span>
                <div>Linkedin</div>
            </a>
        </li>
        <li>
            <a href="mailto:?subject=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&body=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                <span class="fa-regular fa-envelope"></span>
                <div>E-Mail</div>
            </a>
        </li>
        <li>
            <a href="javascript:if(window.print)window.print()">
                <span class="fa-solid fa-print"></span>
                <div>Drucken</div>
            </a>
        </li>
    </ul>
</div>
    </div>

        <div class="nfy-article-detail-teaser h3">
        <p class="fw-bold text-muted lead">Erst im vergangenen Monat kam es zum Protest bei dem Unternehmen in Fischach. Wann der wiederholte Warnstreik stattfinden soll.</p>
    </div>
    <div class="nfy-article-detail-text">
        <p class="text-start"><p>Die Gewerkschaft Nahrung-Genuss-Gaststätten ruft zu einem 24-stündigen Warnstreik bei der Hauser Weinimport GmbH in Fischach auf. Der Warnstreik findet am heutigen Dienstag ab 13:00 Uhr vor dem Werksgelände in der Neufnachstraße 32 in Fischach statt. Die Hauptkundgebung vor dem Werkstor wird gegen 14:30 Uhr stattfinden.</p>
<div class="nfy-element-ad-outer nfy-element-ad-rectangle">
<div class="nfy-element-ad nfy-element-ad-rectangle d-flex all-items-center nfy-adbanner-revive" id="revive-zone-id-105">
    <div class="nfy-title-ad fw-light">Anzeige</div>
    <div class="uc-embedding-container" data-controller="nfy-usercentrics" data-nfy-usercentrics-vendor-id-value="Wq0D2klq" data-action="UC_UI_INITIALIZED@window->nfy-usercentrics#checkConsent">
        <div class="uc-embedding-wrapper" id="uc-embedding-wrapper-adbanner">
            <div class="h3">Wir benötigen Ihre Zustimmung zum Laden dieser Anzeige!</div>
            <p class="description-text">Wir verwenden einen Drittanbieterdienst, um Anzeigen darzustellen, die
                möglicherweise Daten über Ihre Aktivität sammeln. Bitte überprüfen Sie die Details und akzeptieren Sie den
                Dienst, um diese Anzeige zu sehen.</p>
            <p class="not-existing-service">Dieser Inhalt darf aufgrund von Trackern, die dem Besucher nicht bekannt gegeben
                werden, nicht geladen werden. Der Website-Eigentümer muss die Website mit seinem CMP einrichten, um diesen
                Inhalt in die Liste der verwendeten Technologien aufzunehmen.</p>
            <div class="uc-embedding-buttons">
                <a href="#uc-info-modal-show">
                    <button class="uc-embedding-more-info" data-action="click->nfy-usercentrics#showSecondLayer">Mehr Information</button>
                </a>
                <button class="uc-embedding-accept-adbanner" data-action="click->nfy-usercentrics#acceptService">Akzeptieren</button>
            </div>
            <a href="https://usercentrics.com" target="_blank" rel="noopener" class="uc-embedding-powered-by"
               title="privacyProxy - displaying remote content without compromising your privacy.">powered by Usercentrics
                Consent Management Platform</a>
        </div>
    </div>
    <script type="text/plain" data-usercentrics="Revive Adserver">
      /*<![CDATA[*/
      var script = document.createElement('script')
      var insTag = document.createElement('ins')
      var reviveContainer = document.querySelector('#revive-zone-id-105')
      var zoneId = "200"
      var overlayContainer = document.getElementsByClassName('uc-embedding-container')

      
      insTag.setAttribute('data-revive-zoneid', zoneId)
      insTag.setAttribute('data-revive-id', "8c9dc5ad31fe91f3452aa3ada0d73b31")

      script.async = true
      script.src = "//sox.newsfactory.de/www/delivery/asyncjs.php"

      reviveContainer.appendChild(insTag)
      reviveContainer.appendChild(script)

      for (var i = 0; i < overlayContainer.length; i++) {
        overlayContainer[i].remove();
      }
      /*]]>*/
    </script>
</div>
</div>
<h2>Was ist der Hintergrund der erneuten Aktion?</h2>
<p>Nachdem bereits am 11. Oktober 2022 ein dreistündiger Warnstreik stattgefunden hat, werden die Streikmaßnahmen nun ausgeweitet. Grund für den Ausstand ist die Forderung der Gewerkschaft nach einem erstmaligen Tarifvertrag bei Hauser Weinimport GmbH. „Viele Beschäftigte bei Hauser Weinimport haben einen Stundenlohn, der nicht weit über dem Mindestlohn liegt, obwohl sie qualifizierte Fachtätigkeiten ausüben“, erklärt Paul Stüber von NGG.</p>
<div class="nfy-element-ad-outer nfy-element-ad-rectangle">
<div class="nfy-element-ad nfy-element-ad-rectangle d-flex all-items-center nfy-adbanner-revive" id="revive-zone-id-270">
    <div class="nfy-title-ad fw-light">Anzeige</div>
    <div class="uc-embedding-container" data-controller="nfy-usercentrics" data-nfy-usercentrics-vendor-id-value="Wq0D2klq" data-action="UC_UI_INITIALIZED@window->nfy-usercentrics#checkConsent">
        <div class="uc-embedding-wrapper" id="uc-embedding-wrapper-adbanner">
            <div class="h3">Wir benötigen Ihre Zustimmung zum Laden dieser Anzeige!</div>
            <p class="description-text">Wir verwenden einen Drittanbieterdienst, um Anzeigen darzustellen, die
                möglicherweise Daten über Ihre Aktivität sammeln. Bitte überprüfen Sie die Details und akzeptieren Sie den
                Dienst, um diese Anzeige zu sehen.</p>
            <p class="not-existing-service">Dieser Inhalt darf aufgrund von Trackern, die dem Besucher nicht bekannt gegeben
                werden, nicht geladen werden. Der Website-Eigentümer muss die Website mit seinem CMP einrichten, um diesen
                Inhalt in die Liste der verwendeten Technologien aufzunehmen.</p>
            <div class="uc-embedding-buttons">
                <a href="#uc-info-modal-show">
                    <button class="uc-embedding-more-info" data-action="click->nfy-usercentrics#showSecondLayer">Mehr Information</button>
                </a>
                <button class="uc-embedding-accept-adbanner" data-action="click->nfy-usercentrics#acceptService">Akzeptieren</button>
            </div>
            <a href="https://usercentrics.com" target="_blank" rel="noopener" class="uc-embedding-powered-by"
               title="privacyProxy - displaying remote content without compromising your privacy.">powered by Usercentrics
                Consent Management Platform</a>
        </div>
    </div>
    <script type="text/plain" data-usercentrics="Revive Adserver">
      /*<![CDATA[*/
      var script = document.createElement('script')
      var insTag = document.createElement('ins')
      var reviveContainer = document.querySelector('#revive-zone-id-270')
      var zoneId = "1151"
      var overlayContainer = document.getElementsByClassName('uc-embedding-container')

      
      insTag.setAttribute('data-revive-zoneid', zoneId)
      insTag.setAttribute('data-revive-id', "8c9dc5ad31fe91f3452aa3ada0d73b31")

      script.async = true
      script.src = "//sox.newsfactory.de/www/delivery/asyncjs.php"

      reviveContainer.appendChild(insTag)
      reviveContainer.appendChild(script)

      for (var i = 0; i < overlayContainer.length; i++) {
        overlayContainer[i].remove();
      }
      /*]]>*/
    </script>
</div>
</div>
<h2>Weihnachtsgeschäft in Gefahr?</h2>
<p>Er erklärt zudem weshalb dies insbesondere jetzt notwendig sei: „Gerade in der aktuellen Zeit reicht der Lohn für viele nicht mehr aus, um die eigene Familie zu finanzieren. Deshalb wollen wir einen Tarifvertrag, der die Löhne der Beschäftigten deutlich anhebt.“ Doch die Fronten sind verhärtet. Die Geschäftsführung der Hauser Weinimporte GmbH weigert sich, mit der Gewerkschaft NGG über einen Tarifvertrag zu verhandeln. „Wenn die Geschäftsleitung nicht freiwillig kommt, dann müssen wir sie eben an den Verhandlungstisch zwingen“, bemerkt Stüber und fügt hinzu „Und wenn der heutige Streik als Signal nicht reicht, werden wir die Aktionen über das komplette Weihnachtsgeschäft ausweiten“. Weitere Streiks seien demnach nicht ausgeschlossen.</p>
<div class="nfy-element-ad-outer nfy-element-ad-rectangle">
<div class="nfy-element-ad nfy-element-ad-rectangle d-flex all-items-center nfy-adbanner-revive" id="revive-zone-id-272">
    <div class="nfy-title-ad fw-light">Anzeige</div>
    <div class="uc-embedding-container" data-controller="nfy-usercentrics" data-nfy-usercentrics-vendor-id-value="Wq0D2klq" data-action="UC_UI_INITIALIZED@window->nfy-usercentrics#checkConsent">
        <div class="uc-embedding-wrapper" id="uc-embedding-wrapper-adbanner">
            <div class="h3">Wir benötigen Ihre Zustimmung zum Laden dieser Anzeige!</div>
            <p class="description-text">Wir verwenden einen Drittanbieterdienst, um Anzeigen darzustellen, die
                möglicherweise Daten über Ihre Aktivität sammeln. Bitte überprüfen Sie die Details und akzeptieren Sie den
                Dienst, um diese Anzeige zu sehen.</p>
            <p class="not-existing-service">Dieser Inhalt darf aufgrund von Trackern, die dem Besucher nicht bekannt gegeben
                werden, nicht geladen werden. Der Website-Eigentümer muss die Website mit seinem CMP einrichten, um diesen
                Inhalt in die Liste der verwendeten Technologien aufzunehmen.</p>
            <div class="uc-embedding-buttons">
                <a href="#uc-info-modal-show">
                    <button class="uc-embedding-more-info" data-action="click->nfy-usercentrics#showSecondLayer">Mehr Information</button>
                </a>
                <button class="uc-embedding-accept-adbanner" data-action="click->nfy-usercentrics#acceptService">Akzeptieren</button>
            </div>
            <a href="https://usercentrics.com" target="_blank" rel="noopener" class="uc-embedding-powered-by"
               title="privacyProxy - displaying remote content without compromising your privacy.">powered by Usercentrics
                Consent Management Platform</a>
        </div>
    </div>
    <script type="text/plain" data-usercentrics="Revive Adserver">
      /*<![CDATA[*/
      var script = document.createElement('script')
      var insTag = document.createElement('ins')
      var reviveContainer = document.querySelector('#revive-zone-id-272')
      var zoneId = "1189"
      var overlayContainer = document.getElementsByClassName('uc-embedding-container')

      
      insTag.setAttribute('data-revive-zoneid', zoneId)
      insTag.setAttribute('data-revive-id', "8c9dc5ad31fe91f3452aa3ada0d73b31")

      script.async = true
      script.src = "//sox.newsfactory.de/www/delivery/asyncjs.php"

      reviveContainer.appendChild(insTag)
      reviveContainer.appendChild(script)

      for (var i = 0; i < overlayContainer.length; i++) {
        overlayContainer[i].remove();
      }
      /*]]>*/
    </script>
</div>
</div>
<h2>Streikwelle in ganz Schwaben</h2>
<p>Auch die IG Metall greift derzeit zu drastischen Mitteln. Seit über einer Woche ruft die Gewerkschaft zu Warnstreiks an verschiedenen Unternehmensstandorten auf. Während die NGG in Fischach ihre Forderungen deutlich macht, hat die IGM an gleich vier Firmengeländen Protestaktionen geplant. <a href="https://www.b4bschwaben.de/b4b-nachrichten/augsburg_artikel,-streikwelle-erreicht-renk-airbus-sdf-und-eberle-_arid,268303.html" target="_blank" rel="noopener noreferrer">Renk, Airbus, SDF und Eberle werden so zum Austragungsort für die Tarifauseinandersetzungen in der Metall- und Elektroindustrie.</a></p></p>
    </div>
    <footer class="nfy-detail-footer nfy-related-articles-following">

        <div class="container m-0 p-0 d-none d-lg-block">
            <div class="row nfy-author-line">

                <div class="col-6 m-0 p-md-0">
                    <div class="nfy-section-enter-wrapper text-left">
                        <a class="nfy-section-enter" href="/">
                            Zur B4B-Startseite
                        </a>
                    </div>
                </div>

                <div class="col-2 nfy-share-btn-wrapper d-flex justify-content-end px-0 d-lg-none d-print-none">
    <a data-bs-toggle="modal" data-bs-target="#nfy-share-overlay">
        <span class="fa-solid fa-share-nodes"></span>
    </a>
    <div class="modal fade" id="nfy-share-overlay" tabindex="-1" aria-labelledby="nfy-share-overlay" aria-hidden="true">

        <button type="button" class="btn-close btn-close-white h2 m-0 p-3 position-absolute" data-bs-dismiss="modal"
                aria-label="Close"></button>
        <div class="modal-dialog d-flex align-items-center">
            <div class="modal-content border-0 pt-5">
                <div class="modal-body d-flex align-items-center flex-wrap pb-5">

                    <div class="col-12 mt-8">
                        <div class="text-center position-relative"></div>
                        <ul class="d-flex justify-content-between px-2 flex-wrap">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
                                   target="_blank" rel="noopener noreferrer">
                                    <span class="fa-brands fa-facebook-f"></span>
                                    <div>Facebook</div>
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
                                   target="_blank" rel="noopener noreferrer">
                                    <span class="fa-brands fa-twitter"></span>
                                    <div>Twitter</div>
                                </a>
                            </li>
                            <li>
                                <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
                                   target="_blank" rel="noopener noreferrer">
                                    <span class="fa-brands fa-whatsapp"></span>
                                    <div>Whatsapp</div>
                                </a>
                            </li>
                            <li>
                                <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                                    <span class="fab fa-linkedin-in"></span>
                                    <div>Linkedin</div>
                                </a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&body=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                                    <span class="fa-regular fa-envelope"></span>
                                    <div>E-Mail</div>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:if(window.print)window.print()">
                                    <span class="fa-solid fa-print"></span>
                                    <div>Drucken</div>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<div class="nfy-social-line col-6 d-none d-lg-flex justify-content-end px-0 d-print-none">
    <ul class="d-none d-lg-flex justify-content-end flex-row text-center m-0">
        <li>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-facebook-f"></span>
                <div>Facebook</div>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-twitter"></span>
                <div>Twitter</div>
            </a>
        </li>
        <li>
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-whatsapp"></span>
                <div>Whatsapp</div>
            </a>
        </li>
        <li>
            <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                <span class="fab fa-linkedin-in"></span>
                <div>Linkedin</div>
            </a>
        </li>
        <li>
            <a href="mailto:?subject=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&body=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                <span class="fa-regular fa-envelope"></span>
                <div>E-Mail</div>
            </a>
        </li>
        <li>
            <a href="javascript:if(window.print)window.print()">
                <span class="fa-solid fa-print"></span>
                <div>Drucken</div>
            </a>
        </li>
    </ul>
</div>

            </div>
        </div>

                <div class="nfy-button-nav d-flex flex-wrap justify-content-between">
            <div class="nfy-navi-teaser-wrap d-flex flex-wrap">
                                    <a href="/suche_cosearch,hauser%20weinim_type,tag.html"
                       class="nfy-navi-link text-center me-4">hauser weinim</a>
                                    <a href="/suche_cosearch,NGG_type,tag.html"
                       class="nfy-navi-link text-center me-4">NGG</a>
                                    <a href="/suche_cosearch,Nahrung%20Genuss%20Gastst%E4tten_type,tag.html"
                       class="nfy-navi-link text-center ">Nahrung Genuss Gaststätten</a>
                            </div>
        </div>
        

        <div class="row m-0 py-2 nfy-share-line mt-1 d-lg-none">

            <div class="col-10 m-0 pb-1 p-0">
                Teilen Sie diesen Beitrag
            </div>

            <div class="col-2 nfy-share-btn-wrapper d-flex justify-content-end px-0 d-lg-none d-print-none">
    <a data-bs-toggle="modal" data-bs-target="#nfy-share-overlay">
        <span class="fa-solid fa-share-nodes"></span>
    </a>
    <div class="modal fade" id="nfy-share-overlay" tabindex="-1" aria-labelledby="nfy-share-overlay" aria-hidden="true">

        <button type="button" class="btn-close btn-close-white h2 m-0 p-3 position-absolute" data-bs-dismiss="modal"
                aria-label="Close"></button>
        <div class="modal-dialog d-flex align-items-center">
            <div class="modal-content border-0 pt-5">
                <div class="modal-body d-flex align-items-center flex-wrap pb-5">

                    <div class="col-12 mt-8">
                        <div class="text-center position-relative"></div>
                        <ul class="d-flex justify-content-between px-2 flex-wrap">
                            <li>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
                                   target="_blank" rel="noopener noreferrer">
                                    <span class="fa-brands fa-facebook-f"></span>
                                    <div>Facebook</div>
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
                                   target="_blank" rel="noopener noreferrer">
                                    <span class="fa-brands fa-twitter"></span>
                                    <div>Twitter</div>
                                </a>
                            </li>
                            <li>
                                <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
                                   target="_blank" rel="noopener noreferrer">
                                    <span class="fa-brands fa-whatsapp"></span>
                                    <div>Whatsapp</div>
                                </a>
                            </li>
                            <li>
                                <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                                    <span class="fab fa-linkedin-in"></span>
                                    <div>Linkedin</div>
                                </a>
                            </li>
                            <li>
                                <a href="mailto:?subject=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&body=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                                    <span class="fa-regular fa-envelope"></span>
                                    <div>E-Mail</div>
                                </a>
                            </li>
                            <li>
                                <a href="javascript:if(window.print)window.print()">
                                    <span class="fa-solid fa-print"></span>
                                    <div>Drucken</div>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>

    </div>
</div>

<div class="nfy-social-line col-6 d-none d-lg-flex justify-content-end px-0 d-print-none">
    <ul class="d-none d-lg-flex justify-content-end flex-row text-center m-0">
        <li>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-facebook-f"></span>
                <div>Facebook</div>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/intent/tweet?text=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-twitter"></span>
                <div>Twitter</div>
            </a>
        </li>
        <li>
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html"
               target="_blank" rel="noopener noreferrer">
                <span class="fa-brands fa-whatsapp"></span>
                <div>Whatsapp</div>
            </a>
        </li>
        <li>
            <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                <span class="fab fa-linkedin-in"></span>
                <div>Linkedin</div>
            </a>
        </li>
        <li>
            <a href="mailto:?subject=Gewerkschaft%20NGG%20k%C3%BCndigt%20erneuten%20Streik%20bei%20Hauser%20Weinimport%20GmbH%20an&body=https%3A%2F%2Fwww.b4bschwaben.de%2Fb4b-nachrichten%2Faugsburg_artikel%2C-gewerkschaft-ngg-kuendigt-erneuten-streik-bei-hauser-weinimport-gmbh-an-_arid%2C268305.html">
                <span class="fa-regular fa-envelope"></span>
                <div>E-Mail</div>
            </a>
        </li>
        <li>
            <a href="javascript:if(window.print)window.print()">
                <span class="fa-solid fa-print"></span>
                <div>Drucken</div>
            </a>
        </li>
    </ul>
</div>

        </div>
    </footer>
            <div class="nfy-section-head nfy-section-head-standard nfy-teaser-list mx-0">
            <h3 class="nfy-section-headline mx-0 p-lg-0">Artikel zum gleichen Thema</h3>
            <div class="nfy-section-header col-12 mt-2">
            </div>
        </div>


        <div class="row">
            <div class="col-12 col-lg-9 nfy-teaser-list">
                    
<div class="nfy-teaser nfy-horizontal-teaser-small">
    <a href="/b4b-nachrichten/augsburg_artikel,-hotellerie-am-limit-start-der-urlaubssaison-trifft-auf-fehlendes-personal-in-augsburg-_arid,267411.html">
        <div class="row">
            <div class="col-5 align-self-center">
                <div class="nfy-image-container ratio overflow-hidden d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/611/305607_1_teasersmalllg_NGG_Hotel_Juni22_high.webp 1x, /cms_media/module_img/611/305607_1_teasersmalllg2x_NGG_Hotel_Juni22_high.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/611/305607_1_teasersmallmd_NGG_Hotel_Juni22_high.webp 1x, /cms_media/module_img/611/305607_1_teasersmallmd2x_NGG_Hotel_Juni22_high.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/611/305607_1_teasersmallsm_NGG_Hotel_Juni22_high.webp 1x, /cms_media/module_img/611/305607_1_teasersmallsm2x_NGG_Hotel_Juni22_high.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/611/305607_1_teasersmall_NGG_Hotel_Juni22_high.webp 1x, /cms_media/module_img/611/305607_1_teasersmall2x_NGG_Hotel_Juni22_high.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/611/305607_1_teasersmalllg_NGG_Hotel_Juni22_high.jpg 1x, /cms_media/module_img/611/305607_1_teasersmalllg2x_NGG_Hotel_Juni22_high.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/611/305607_1_teasersmallmd_NGG_Hotel_Juni22_high.jpg 1x, /cms_media/module_img/611/305607_1_teasersmallmd2x_NGG_Hotel_Juni22_high.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/611/305607_1_teasersmallsm_NGG_Hotel_Juni22_high.jpg 1x, /cms_media/module_img/611/305607_1_teasersmallsm2x_NGG_Hotel_Juni22_high.jpg 2x" /><source srcset="/cms_media/module_img/611/305607_1_teasersmall_NGG_Hotel_Juni22_high.jpg 1x, /cms_media/module_img/611/305607_1_teasersmall2x_NGG_Hotel_Juni22_high.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/611/305607_1_org_NGG_Hotel_Juni22_high.jpg" alt="" width="276" height="207" />
    </picture>
</div>
            </div>
            <div class="col-7">
                <div class="nfy-text-container">
                    <div>
                        <span class="nfy-subhead">Gastgewerbe</span>
                        <h3 class="nfy-teaser-title">Hotellerie am Limit: Start der Urlaubssaison trifft auf fehlendes Personal in Augsburg</h3>
                    </div>

                    <p class="nfy-meta-line">
                                                    von <span>Ellen Köhler</span>

                                                            <span class="px-1 nfy-separator">|</span>
                                                    
                        <span>
                            06.07.22
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </a>
</div>

    
<div class="nfy-teaser nfy-horizontal-teaser-small">
    <a href="/b4b-nachrichten/augsburg_artikel,-in-diesen-branchen-steigen-die-loehne-in-bayerischschwaben-_arid,267438.html">
        <div class="row">
            <div class="col-5 align-self-center">
                <div class="nfy-image-container ratio overflow-hidden d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/611/305709_1_teasersmalllg_Garten-_und_Landschaftsbauer.webp 1x, /cms_media/module_img/611/305709_1_teasersmalllg2x_Garten-_und_Landschaftsbauer.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/611/305709_1_teasersmallmd_Garten-_und_Landschaftsbauer.webp 1x, /cms_media/module_img/611/305709_1_teasersmallmd2x_Garten-_und_Landschaftsbauer.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/611/305709_1_teasersmallsm_Garten-_und_Landschaftsbauer.webp 1x, /cms_media/module_img/611/305709_1_teasersmallsm2x_Garten-_und_Landschaftsbauer.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/611/305709_1_teasersmall_Garten-_und_Landschaftsbauer.webp 1x, /cms_media/module_img/611/305709_1_teasersmall2x_Garten-_und_Landschaftsbauer.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/611/305709_1_teasersmalllg_Garten-_und_Landschaftsbauer.jpg 1x, /cms_media/module_img/611/305709_1_teasersmalllg2x_Garten-_und_Landschaftsbauer.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/611/305709_1_teasersmallmd_Garten-_und_Landschaftsbauer.jpg 1x, /cms_media/module_img/611/305709_1_teasersmallmd2x_Garten-_und_Landschaftsbauer.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/611/305709_1_teasersmallsm_Garten-_und_Landschaftsbauer.jpg 1x, /cms_media/module_img/611/305709_1_teasersmallsm2x_Garten-_und_Landschaftsbauer.jpg 2x" /><source srcset="/cms_media/module_img/611/305709_1_teasersmall_Garten-_und_Landschaftsbauer.jpg 1x, /cms_media/module_img/611/305709_1_teasersmall2x_Garten-_und_Landschaftsbauer.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/611/305709_1_org_Garten-_und_Landschaftsbauer.jpg" alt="" width="276" height="207" />
    </picture>
</div>
            </div>
            <div class="col-7">
                <div class="nfy-text-container">
                    <div>
                        <span class="nfy-subhead">Tarifverhandlungen</span>
                        <h3 class="nfy-teaser-title">In diesen Branchen steigen die Löhne in Bayerisch-Schwaben</h3>
                    </div>

                    <p class="nfy-meta-line">
                                                    von <span>Ellen Köhler</span>

                                                            <span class="px-1 nfy-separator">|</span>
                                                    
                        <span>
                            11.07.22
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </a>
</div>

    
<div class="nfy-teaser nfy-horizontal-teaser-small">
    <a href="/b4b-nachrichten/augsburg_artikel,-das-sind-die-folgen-der-inflation-in-augsburg-_arid,267588.html">
        <div class="row">
            <div class="col-5 align-self-center">
                <div class="nfy-image-container ratio overflow-hidden d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/612/306237_1_teasersmalllg_10-Euro-Schein_Inflation.webp 1x, /cms_media/module_img/612/306237_1_teasersmalllg2x_10-Euro-Schein_Inflation.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/612/306237_1_teasersmallmd_10-Euro-Schein_Inflation.webp 1x, /cms_media/module_img/612/306237_1_teasersmallmd2x_10-Euro-Schein_Inflation.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/612/306237_1_teasersmallsm_10-Euro-Schein_Inflation.webp 1x, /cms_media/module_img/612/306237_1_teasersmallsm2x_10-Euro-Schein_Inflation.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/612/306237_1_teasersmall_10-Euro-Schein_Inflation.webp 1x, /cms_media/module_img/612/306237_1_teasersmall2x_10-Euro-Schein_Inflation.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/612/306237_1_teasersmalllg_10-Euro-Schein_Inflation.jpg 1x, /cms_media/module_img/612/306237_1_teasersmalllg2x_10-Euro-Schein_Inflation.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/612/306237_1_teasersmallmd_10-Euro-Schein_Inflation.jpg 1x, /cms_media/module_img/612/306237_1_teasersmallmd2x_10-Euro-Schein_Inflation.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/612/306237_1_teasersmallsm_10-Euro-Schein_Inflation.jpg 1x, /cms_media/module_img/612/306237_1_teasersmallsm2x_10-Euro-Schein_Inflation.jpg 2x" /><source srcset="/cms_media/module_img/612/306237_1_teasersmall_10-Euro-Schein_Inflation.jpg 1x, /cms_media/module_img/612/306237_1_teasersmall2x_10-Euro-Schein_Inflation.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/612/306237_1_org_10-Euro-Schein_Inflation.jpg" alt="Die Inflation belastet Menschen mit geringem Einkommen. Die Gewerkschaft NGG fordert gezielte Entlastungen für Geringverdienende" width="276" height="207" />
    </picture>
</div>
            </div>
            <div class="col-7">
                <div class="nfy-text-container">
                    <div>
                        <span class="nfy-subhead">steigende Preise</span>
                        <h3 class="nfy-teaser-title">Das sind die Folgen der Inflation in Augsburg</h3>
                    </div>

                    <p class="nfy-meta-line">
                                                    von <span>Nicole Eidinger</span>

                                                            <span class="px-1 nfy-separator">|</span>
                                                    
                        <span>
                            01.08.22
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </a>
</div>

    
<div class="nfy-teaser nfy-horizontal-teaser-small">
    <a href="/b4b-nachrichten/augsburg_artikel,-die-loehne-in-den-augsburger-brauereien-steigen-_arid,267196.html">
        <div class="row">
            <div class="col-5 align-self-center">
                <div class="nfy-image-container ratio overflow-hidden d-flex align-items-center">
    <picture>
        <source type="image/webp" media="(min-width: 992px)" srcset="/cms_media/module_img/610/305069_1_teasersmalllg_Brauerin.webp 1x, /cms_media/module_img/610/305069_1_teasersmalllg2x_Brauerin.webp 2x" /><source type="image/webp" media="(min-width: 768px)" srcset="/cms_media/module_img/610/305069_1_teasersmallmd_Brauerin.webp 1x, /cms_media/module_img/610/305069_1_teasersmallmd2x_Brauerin.webp 2x" /><source type="image/webp" media="(min-width: 576px)" srcset="/cms_media/module_img/610/305069_1_teasersmallsm_Brauerin.webp 1x, /cms_media/module_img/610/305069_1_teasersmallsm2x_Brauerin.webp 2x" /><source type="image/webp" srcset="/cms_media/module_img/610/305069_1_teasersmall_Brauerin.webp 1x, /cms_media/module_img/610/305069_1_teasersmall2x_Brauerin.webp 2x" />
        <source media="(min-width: 992px)" srcset="/cms_media/module_img/610/305069_1_teasersmalllg_Brauerin.jpg 1x, /cms_media/module_img/610/305069_1_teasersmalllg2x_Brauerin.jpg 2x" /><source media="(min-width: 768px)" srcset="/cms_media/module_img/610/305069_1_teasersmallmd_Brauerin.jpg 1x, /cms_media/module_img/610/305069_1_teasersmallmd2x_Brauerin.jpg 2x" /><source media="(min-width: 576px)" srcset="/cms_media/module_img/610/305069_1_teasersmallsm_Brauerin.jpg 1x, /cms_media/module_img/610/305069_1_teasersmallsm2x_Brauerin.jpg 2x" /><source srcset="/cms_media/module_img/610/305069_1_teasersmall_Brauerin.jpg 1x, /cms_media/module_img/610/305069_1_teasersmall2x_Brauerin.jpg 2x" />
        <img loading="lazy" src="/cms_media/module_img/610/305069_1_org_Brauerin.jpg" alt="" width="276" height="207" />
    </picture>
</div>
            </div>
            <div class="col-7">
                <div class="nfy-text-container">
                    <div>
                        <span class="nfy-subhead">Tarifverhandlungen</span>
                        <h3 class="nfy-teaser-title">Die Löhne in den Augsburger Brauereien steigen</h3>
                    </div>

                    <p class="nfy-meta-line">
                                                    von <span>Ellen Köhler</span>

                                                            <span class="px-1 nfy-separator">|</span>
                                                    
                        <span>
                            08.06.22
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </a>
</div>

    <div
            data-controller="nfy-load-related-articles"
            data-nfy-load-related-articles-view-value="load_more"
            data-nfy-load-related-articles-module-value="ar"
            data-nfy-load-related-articles-id-value="268305"
    >
        <div class="col-12 m-0 p-md-0 d-none d-lg-block">
            <div class="nfy-section-enter-wrapper  mb-5text-left">
                <span class="nfy-section-link-more">
                    Weitere Artikel
                </span>
            </div>
        </div>

        <div class="col-12 m-0 p-md-0 d-lg-none">
            <div class="nfy-section-enter-wrapper mb-5 text-left">
                <span class="nfy-section-link-art">
                    Weitere Artikel zu dem Thema
                </span>
            </div>
        </div>
    </div>



                            </div>
        </div>
    </div>


            </div>
</div>
<footer class="nfy-footer container pt-3 px-3 px-lg-5 d-flex flex-column align-items-center">
    <div class="d-flex justify-content-center col-6 col-lg-4 my-4">
        <a class='nfy-navi-b4b-logo'>

            <img class="h-100 img-fluid" src="/cms_minify/103/images/B4BSCHWABEN_DE_rgb.svg"
                 width="300"
                 height="27"
                 alt="B4B Schwaben" />
        </a>
    </div>

    <div class="nfy-footer-content container pt-4 px-0">

        <div class="d-flex justify-content-center">
            <a href="#nach-oben" class="nfy-up-link">nach oben</a>
        </div>

        <div class="col-12 col-lg-8 nfy-nl-form d-flex my-3 mx-auto">
            <div class="row container-fluid mx-0 px-0">
                <div class="col-12 col-lg-6 mx-0 px-0 me-lg-n2"><input id="nfy-newsletter-mini-email" class="form-control" type="email"
                                                                       placeholder="E-Mail-Adresse"/></div>
                <div class="col-12 col-lg-6 mx-0 px-0">
                    <button class="btn btn-secondary text-center" data-controller="nfy-newsletter-mini" data-nfy-newsletter-mini-element-id-value="#nfy-newsletter-mini-email" data-nfy-newsletter-mini-landing-page-url-value="/service/newsletter.html">Jetzt für Newsletter regristrieren!</button>
                </div>
            </div>
        </div>

        <div class="container nfy-link-lists px-0">
        <ul class="container">
                        <li><a href="/b4btv.html">B4B TV</a></li>

                        <li><a href="/bilder.html">Bilder</a></li>

                </ul>
        <ul class="container">
                        <li><a href="/service/kontakt.html">Über uns – Kontakt</a></li>

                        <li><a href="/service/branchenbuch.html">Branchenbuch</a></li>

                        <li><a href="/service/impressum.html">Impressum</a></li>

                        <li><a href="/service/datenschutz.html">Datenschutz</a></li>

                </ul>
</div>


    </div>
    <div class="container nfy-brand-line d-flex justify-content-between  ps-0 pe-40 mt-5 mb-2 d-md-none">
        B4BSCHWABEN.de ist eine Marke der vmm wirtschaftsverlag gmbh &amp; co.kg
    </div>

    <div class="container nfy-brand-line d-flex justify-content-between px-0 mb-2 mt-md-4">
        <div class="col-6 col-md-2">
            <a href="https://www.vmm-wirtschaftsverlag.de/">
                <img src="/cms_minify/103/images/vmmd_1d.svg"
                     height="45"
                     width="74"
                     alt="vmm digital und vmm wirtschaftsverlag " />
            </a>
        </div>
        <div class="col-8 pt-2 d-none d-md-block text-center">
            B4BSCHWABEN.de ist eine Marke der vmm wirtschaftsverlag gmbh &amp; co.kg
        </div>
        <div class="col-6 col-md-2 d-flex justify-content-end">
            <ul class="list-inline float-start nfy-footer-social">
                <li class="list-inline-item">
                    <a href="https://www.linkedin.com/company/b4b-wirtschaftsleben-schwaben" target="_blank"><i
                                class="fab fa-linkedin text-grayer"><span class="visually-hidden">Instagram</span> </i></a>
                </li>
                <li class="list-inline-item">
                    <a href="https://www.instagram.com/vmm_wirtschaftsverlag" target="_blank"><i
                                class="fab fa-instagram text-grayer"><span class="visually-hidden">Instagram</span> </i></a>
                </li>
                <li class="list-inline-item">
                    <a href="https://de-de.facebook.com/vmm.wirtschaftsverlag" target="_blank"><i
                                class="fab fa-facebook-f text-grayer"><span class="visually-hidden">Facebook</span></i></a>
                </li>
            </ul>
        </div>
    </div>


</footer>
<!--SERVERSTATUS-->

</body>
</html>